 <!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php" />
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Ibarra.png" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:title" content="En Ecuador el sistema educativo se funda en el “buen vivir”: investigador" />
<meta property="og:type" content="article" />
<meta property="og:description" content="■ Enfoque hace referencia a la cultura y preceptos indígenas, no alude intereses del neoliberalismo ■ Dice que en su país en los últimos años el salario de los docentes en el nivel básico ha aumentado" />
<meta property="og:url" content="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
<link rel="apple-touch-icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />

<title>En Ecuador el sistema educativo se funda en el “buen vivir”: investigador | Educación, Portada, Principales | La Jornada Zacatecas</title>
<meta name="description" content="■ Enfoque hace referencia a la cultura y preceptos indígenas, no alude intereses del neoliberalismo ■ Dice que en su país en los últimos años el salario" />
<link rel="canonical" href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" />
<link rel="publisher" href="https://plus.google.com/+LjzMx/posts" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Ecuador el sistema educativo se funda en el “buen vivir”: investigador | Educación, Portada, Principales | La Jornada Zacatecas" />
<meta property="og:description" content="■ Enfoque hace referencia a la cultura y preceptos indígenas, no alude intereses del neoliberalismo ■ Dice que en su país en los últimos años el salario" />
<meta property="og:url" content="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts" />
<meta property="article:tag" content="Internacional" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2018-11-30T02:18:14-06:00" />
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Ibarra.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="313" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="■ Enfoque hace referencia a la cultura y preceptos indígenas, no alude intereses del neoliberalismo ■ Dice que en su país en los últimos años el salario" />
<meta name="twitter:title" content="En Ecuador el sistema educativo se funda en el “buen vivir”: investigador | Educación, Portada, Principales | La Jornada Zacatecas" />
<meta name="twitter:site" content="@290126693" />
<meta name="twitter:image" content="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Ibarra.png" />
<meta name="twitter:creator" content="@290126693" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; En Ecuador el sistema educativo se funda en el “buen vivir”: investigador RSS de los comentarios" href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #b62025;
	border: 1px solid #b62025;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='http://ljz.mx/wp-content/themes/child-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://ljz.mx/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://ljz.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1512594089' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://ljz.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p97HPF-13Jb' />
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2018%2F11%2F30%2Fen-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2018%2F11%2F30%2Fen-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25442514-4', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<!--[if lt IE 9]>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://ljz.mx/?custom-css=f51f556e71" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-252661 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>30 noviembre, 2018</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
 <div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="http://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas" />
<img itemprop="logo" class="mom_retina_logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
</a>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-right header-right_custom-content"></div> </div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="http://ljz.mx" class="sticky_logo"><img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='http://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'><img src='http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'> La Jiribilla 29/11/2018</a></h2></li><li><figure><a href='http://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'><img src='http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'> La Jiribilla 28/11/2018</a></h2></li><li><figure><a href='http://ljz.mx/2018/11/26/la-jiribilla-26-11-2018/' title='La Jiribilla 26/11/2018'><img src='http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/11/26/la-jiribilla-26-11-2018/' title='La Jiribilla 26/11/2018'> La Jiribilla 26/11/2018</a></h2></li></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='http://ljz.mx/wp-content/uploads/2013/12/LriQ18fm.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='http://ljz.mx/wp-content/uploads/2013/12/EyU36uBm.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='http://ljz.mx/2013/11/28/11859/' title=''><img src='http://ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Las + Recientes</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/tello-se-dice-con-gran-expectativa-por-llegada-de-lopez-obrador/" rel="bookmark">Tello se dice con gran expectativa por llegada de López Obrador</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/entrega-gobierno-estatal-paquete-economico-2019-a-la-63-legislatura/" rel="bookmark">Entrega Gobierno estatal paquete económico 2019 a la 63 Legislatura</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" rel="bookmark">En Ecuador el sistema educativo se funda en el “buen vivir”: investigador</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/los-migrantes-en-tijuana-solo-favorecieron-las-intenciones-del-muro-de-trump-solalinde/" rel="bookmark">Los migrantes en Tijuana sólo favorecieron las intenciones del muro de Trump: Solalinde</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/ejidatarios-afectados-por-construccion-de-presa-de-milpillas-piden-anular-acta-de-asamblea/" rel="bookmark">Ejidatarios afectados por construcción de presa de Milpillas piden anular acta de asamblea</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/se-debe-erradicar-la-discriminacion-hacia-las-personas-portadoras-de-vih-cdhez/" rel="bookmark">Se debe erradicar la discriminación hacia las personas portadoras de VIH: CDHEZ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/zacatecas-es-de-los-pocos-estados-que-cuenta-con-la-ley-de-voluntad-anticipada/" rel="bookmark">Zacatecas es de los pocos estados que cuenta con la Ley de Voluntad anticipada</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/publica-shcp-simulador-de-la-declaracion-anual-correspondiente-a-2018-en-su-portal/" rel="bookmark">Publica SHCP simulador de la declaración anual correspondiente a 2018 en su portal</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/te-han-robado-el-alma-te-han-pateado-el-trasero/" rel="bookmark">Te han robado el alma, te han pateado el trasero</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/la-educacion-basica-ante-los-valores-de-genero-y-la-no-violencia/" rel="bookmark">La educación básica ante los valores de género y la no-violencia</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/propone-diputada-de-morena-revision-de-la-viabilidad-del-proyecto-milpillas/" rel="bookmark">Propone diputada de Morena revisión de la viabilidad del proyecto Milpillas</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/juez-invita-a-reflexionar-sobre-conductas-que-puedan-generar-discriminacion/" rel="bookmark">Juez invita a reflexionar sobre conductas que puedan generar discriminación</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/autoridades-de-villanueva-entregaron-aparatos-funcionales-a-personas-vulnerables/" rel="bookmark">Autoridades de Villanueva entregaron aparatos funcionales a personas vulnerables</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/fiscalia-cumplimenta-orden-de-aprehension-por-el-delito-de-feminicidio-en-ojocaliente/" rel="bookmark">Fiscalía cumplimenta orden de aprehensión por el delito de feminicidio, en Ojocaliente</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/impulsa-gobierno-del-estado-crecimiento-de-zonas-de-riego/" rel="bookmark">Impulsa Gobierno del Estado crecimiento de zonas de riego</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/lanza-sezac-la-marca-factoria-para-convertir-ideas-de-negocio-en-empresas-exitosas/" rel="bookmark">Lanza Sezac la marca Factoría para convertir ideas de negocio en empresas exitosas</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/siempre-que-volteas-a-ver-la-realidad-te-sorprende-porque-siempre-hay-algo-para-componer-musicalmente-fego-sanchez/" rel="bookmark">Siempre que volteas a ver la realidad, te sorprende, porque siempre hay algo para componer musicalmente: “Fego” Sánchez</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/director-de-psicologia-rinde-su-segundo-informe-de-labores/" rel="bookmark">Director de Psicología rinde su segundo informe de labores</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/la-literatura-ha-sido-el-espacio-mas-vital-del-amor-y-la-salud-que-he-podido-encontrar-sosa/" rel="bookmark">La literatura ha sido el espacio más vital del amor y la salud que he podido encontrar: Sosa</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/11/30/otra-travesura-del-chamuco/" rel="bookmark">Otra travesura del chamuco</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
 <ul id="menu-menu-noticias-recientes" class="br-right"><li id="menu-item-113581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Clima en Zacatecas" href="http://ljz.mx/clima-en-zacatecas/"><i class="brankic-icon-cloudy"></i>Clima<span class="menu_bl" style="background:#b62025;"></span></a></li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Ibarra.png">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2018-11-30T02:18:14+00:00" />
<meta itemprop="dateModified" content="2018-11-30T02:18:14+00:00" />
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/" title="Secciones" rel="v:url" property="v:title">Secciones</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/educacion/" title="Educación" rel="v:url" property="v:title">Educación</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-252661" class="post-252661 post type-post status-publish format-standard has-post-thumbnail category-educacion category-portada category-principales tag-internacional" data-id="252661">
<header>
<h1 itemprop="headline" class="entry-title">En Ecuador el sistema educativo se funda en el “buen vivir”: investigador</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">MARTÍN CATALÁN LERMA</span>
</div>
<div>Date: <time content="2018-11-30T02:18:14+00:00" class="entry-date updated" datetime="2018-11-30T02:18:14+00:00">noviembre 30, 2018</time></div>
<div class="entry-cat">in: <a href="http://ljz.mx/category/secciones/educacion/" rel="category tag">Educación</a>, <a href="http://ljz.mx/category/portada/" rel="category tag">Portada</a>, <a href="http://ljz.mx/category/principales/" rel="category tag">Principales</a></div>
</div>
<div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Ibarra.png" alt="En Ecuador el sistema educativo se funda en el “buen vivir”: investigador"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>Marcos Ibarra Núñez explica que la educación en Ecuador respeta la plurinacionalidad, lo que significa que se toman en cuenta los grupos étnicos ■ FOTO: CORAPE.ORG</div>
<div class="entry-content-data ">
</div>
<p><strong>■ Enfoque hace referencia a la cultura y preceptos indígenas, no alude intereses del neoliberalismo </strong></p>
<p><strong>■ Dice que en su país en los últimos años el salario de los docentes en el nivel básico ha aumentado de manera considerable; pasó de 300 dólares mensuales a casi 800</strong></p>
<p>&nbsp;</p>
<p>El enfoque y orientación de las políticas educativas, así como del modelo económico y político, determina el mejoramiento de los indicadores en los procesos de enseñanza y aprendizaje, afirmó Marcos Ibarra Núñez, docente investigador de la Universidad Nacional de Educación, de Ecuador.</p>
<p>Informó que en ese país sudamericano el sistema educativo se funda en el “buen vivir”, un enfoque que hace referencia a la cultura y preceptos indígenas y no alude a los intereses del neoliberalismo, lo cual ha sido importante para desarrollar la educación en ese país.</p>
<p>“La Constitución de Ecuador, en su conjunto, tiene un enfoque del buen vivir, que está retomado el conocimiento ancestral de los grupos indígenas ecuatorianos. Entonces esto deja de lado la ideología neoliberal y se enfoca en el bienestar de la persona, en el bienestar colectivo y de la naturaleza”, expresó.</p>
<p>En ese sentido, destacó que la educación en ese país respeta la plurinacionalidad, lo que significa que se toman en cuenta los grupos étnicos, contrario a México donde los indígenas siguen siendo excluidos en todos los aspectos.</p>
<p>Consideró entonces que, a diferencia de México donde los indicadores educativos son deficientes en muchos aspectos, y muestra de ello es el resultado de la evaluación de Planea, en países como Ecuador el sistema educativo muestra avances importantes en su desarrollo.</p>
<p>Ibarra Núñez informó, por ejemplo, que en los últimos años el salario de los docentes en el nivel básico ha aumentado de manera considerable, al grado de que antes de la nueva política salarial un docente percibía el equivalente a 300 dólares mensuales, y ahora es de alrededor de 700 u 800 dólares. En México, el sueldo base de un maestro es poco más de 300 dólares.</p>
<p>Al respecto, destacó que la figura del docente en ese país se ha revalorizado y ese ha sido un aspecto importante en el mejoramiento del sistema educativo, porque se ha vuelto un actor fundamental en el desarrollo nacional.</p>
<p>Comentó que entre los principales avances que se han logrado en el sistema educativo ecuatoriano, está el mejoramiento en los indicadores de aprendizaje de las Matemáticas y lectoescritura, contrario a lo que ocurre en México de acuerdo con las evaluaciones que se aplican alumnos del nivel básico.</p>
<p>Otro aspecto a destacar en la política educativa en ese país es que se ha potenciado y favorecido el ingreso a la educación a grupos vulnerables e indígenas, entre ellos el sector afroecuatorniano y otros grupos sociales que siempre habían estado marginados.</p>
<p>Ibarra Núñez también expuso que se impulsa una formación bilingüe, con lo cual se garantiza el acceso a la educación de todos los sectores sociales de la población, lo que significa que la inclusión ya está garantizada.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" data-text="En Ecuador el sistema educativo se funda en el “buen vivir”: investigador">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fljz.mx%2F2018%2F11%2F30%2Fen-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador%2F&name=En%20Ecuador%20el%20sistema%20educativo%20se%20funda%20en%20el%20%E2%80%9Cbuen%20vivir%E2%80%9D%3A%20investigador" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2018%2F11%2F30%2Fen-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador%2F&amp;title=En%20Ecuador%20el%20sistema%20educativo%20se%20funda%20en%20el%20%E2%80%9Cbuen%20vivir%E2%80%9D%3A%20investigador" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=En%20Ecuador%20el%20sistema%20educativo%20se%20funda%20en%20el%20%E2%80%9Cbuen%20vivir%E2%80%9D%3A%20investigador http%3A%2F%2Fljz.mx%2F2018%2F11%2F30%2Fen-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://ljz.mx/2018/11/30/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="http://ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Tags:</span><a href="http://ljz.mx/tag/internacional/" rel="tag">Internacional</a></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2018/11/30/los-migrantes-en-tijuana-solo-favorecieron-las-intenciones-del-muro-de-trump-solalinde/" rel="prev"><span>Previous :</span> Los migrantes en Tijuana sólo favorecieron las intenciones del muro de Trump: Solalinde</a> </div>
<div class="post-nav-next">
<a href="http://ljz.mx/2018/11/30/entrega-gobierno-estatal-paquete-economico-2019-a-la-63-legislatura/" rel="next"><span>Next :</span> Entrega Gobierno estatal paquete económico 2019 a la 63 Legislatura</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Related posts</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/11/30/tello-se-dice-con-gran-expectativa-por-llegada-de-lopez-obrador/">
<img src="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Tello-3.png" data-hidpi="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Tello-3.png" alt="Tello se dice con gran expectativa por llegada de López Obrador" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/11/30/tello-se-dice-con-gran-expectativa-por-llegada-de-lopez-obrador/" rel="bookmark">Tello se dice con gran expectativa por llegada de López Obrador</a></h2>
<div class="entry-meta">
<time datetime="2018-11-30T02:21:11+00:00" content="2018-11-30T02:21:11+00:00">noviembre 30, 2018</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/11/30/entrega-gobierno-estatal-paquete-economico-2019-a-la-63-legislatura/">
<img src="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Paquete-1.png" data-hidpi="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-Paquete-1.png" alt="Entrega Gobierno estatal paquete económico 2019 a la 63 Legislatura" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/11/30/entrega-gobierno-estatal-paquete-economico-2019-a-la-63-legislatura/" rel="bookmark">Entrega Gobierno estatal paquete económico 2019 a la 63 Legislatura</a></h2>
 <div class="entry-meta">
<time datetime="2018-11-30T02:19:20+00:00" content="2018-11-30T02:19:20+00:00">noviembre 30, 2018</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/11/30/los-migrantes-en-tijuana-solo-favorecieron-las-intenciones-del-muro-de-trump-solalinde/">
<img src="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-solalinde.png" data-hidpi="http://ljz.mx/wp-content/uploads/2018/11/Nota-1-solalinde.png" alt="Los migrantes en Tijuana sólo favorecieron las intenciones del muro de Trump: Solalinde" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/11/30/los-migrantes-en-tijuana-solo-favorecieron-las-intenciones-del-muro-de-trump-solalinde/" rel="bookmark">Los migrantes en Tijuana sólo favorecieron las intenciones del muro de Trump: Solalinde</a></h2>
<div class="entry-meta">
<time datetime="2018-11-30T02:17:10+00:00" content="2018-11-30T02:17:10+00:00">noviembre 30, 2018</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/11/30/ejidatarios-afectados-por-construccion-de-presa-de-milpillas-piden-anular-acta-de-asamblea/">
<img src="http://ljz.mx/wp-content/uploads/2018/11/Otra-foto-Nota-1-Milpillas.png" data-hidpi="http://ljz.mx/wp-content/uploads/2018/11/Otra-foto-Nota-1-Milpillas.png" alt="Ejidatarios afectados por construcción de presa de Milpillas piden anular acta de asamblea" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/11/30/ejidatarios-afectados-por-construccion-de-presa-de-milpillas-piden-anular-acta-de-asamblea/" rel="bookmark">Ejidatarios afectados por construcción de presa de Milpillas piden anular acta de asamblea</a></h2>
<div class="entry-meta">
<time datetime="2018-11-30T02:16:16+00:00" content="2018-11-30T02:16:16+00:00">noviembre 30, 2018</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="http://ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="http://ljz.mx">
<input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
<button type="submit" class="search-submit" value="Search"></button>
</form>
</div></div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div> <div class="textwidget"><div id="polls-122" class="wp-polls">
<form id="polls_form_122" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_122_nonce" name="wp-polls-nonce" value="f9e40e3cda" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="122" /></p>
<p style="text-align: center;"><strong>¿Cuál es el principal problema que presenta el transporte público de Zacatecas-Guadalupe?</strong></p>
<div id="polls-122-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-372" name="poll_122" value="372" /> <label for="poll-answer-372">a)	El horario de servicio</label></li>
<li><input type="radio" id="poll-answer-373" name="poll_122" value="373" /> <label for="poll-answer-373">b)	El tiempo de espera</label></li>
<li><input type="radio" id="poll-answer-374" name="poll_122" value="374" /> <label for="poll-answer-374">c)	La calidad y limpieza del autobús</label></li>
<li><input type="radio" id="poll-answer-375" name="poll_122" value="375" /> <label for="poll-answer-375">d)	El trato del operador</label></li>
<li><input type="radio" id="poll-answer-376" name="poll_122" value="376" /> <label for="poll-answer-376">e)	La cobertura de las rutas</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(122);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(122); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-122-loading" class="wp-polls-loading"><img src="http://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_text"> <div class="textwidget">
</div>
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_nav_menu"><div class="widget-title"><h4>SECCIONES</h4></div><div class="menu-menu-widget-secciones-container"><ul id="menu-menu-widget-secciones" class="menu"><li id="menu-item-113606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113606"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-113607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113607"><a href="http://ljz.mx/category/secciones/contraportada/">Contraportada</a></li>
<li id="menu-item-113608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113608"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/">Cultura y Espectáculos</a></li>
<li id="menu-item-113609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113609"><a href="http://ljz.mx/category/secciones/deportes/">Deportes</a></li>
<li id="menu-item-113610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113610"><a href="http://ljz.mx/category/secciones/destacadas/">Destacadas</a></li>
<li id="menu-item-113611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113611"><a href="http://ljz.mx/category/secciones/economia/">Economía</a></li>
<li id="menu-item-113612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113612"><a href="http://ljz.mx/category/secciones/educacion/">Educación</a></li>
<li id="menu-item-113613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113613"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/">Festival en imágenes</a></li>
<li id="menu-item-120959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120959"><a href="http://ljz.mx/category/zacatecas/">Zacatecas</a></li>
<li id="menu-item-113615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113615"><a href="http://ljz.mx/category/secciones/municipios/">Municipios</a></li>
<li id="menu-item-120960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120960"><a href="http://ljz.mx/category/mexico/">México</a></li>
<li id="menu-item-113614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113614"><a href="http://ljz.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-113616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113616"><a href="http://ljz.mx/category/secciones/opinion/">Opinión</a></li>
<li id="menu-item-113617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113617"><a href="http://ljz.mx/category/secciones/politica/">Política</a></li>
<li id="menu-item-113618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113618"><a href="http://ljz.mx/category/secciones/reportaje-especial/">Reportaje Especial</a></li>
<li id="menu-item-113619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113619"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/">Sociedad y Justicia</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-title"><h4>MENU</h4></div><div class="menu-menu-pie-de-pagina-2-container"><ul id="menu-menu-pie-de-pagina-2" class="menu"><li id="menu-item-113737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113737"><a href="/">Principal</a></li>
<li id="menu-item-113741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113741"><a href="http://ljz.mx/category/secciones/">Secciones</a></li>
<li id="menu-item-113742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113742"><a href="http://ljz.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-113743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113743"><a href="http://ljz.mx/category/suplementos/">Suplementos</a></li>
<li id="menu-item-113740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113740"><a href="http://ljz.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-113744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113744"><a href="http://ljz.mx/category/eventos/">Eventos</a></li>
<li id="menu-item-113739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113739"><a href="http://ljz.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-113738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113738"><a href="http://ljz.mx/contacto/">Contáctanos</a></li>
</ul></div></div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2018\/11\/30\/en-ecuador-el-sistema-educativo-se-funda-en-el-buen-vivir-investigador\/":252661};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"01e7b52646","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"252661"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'134823815',post:'252661',tz:'-6',srv:'ljz.mx'} ]);
	_stq.push([ 'clickTrackerInit', '134823815', '252661' ]);
</script>
</body>
</html>
