 <!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php"/>
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg"/>
<meta property="og:image:width" content="320"/>
<meta property="og:image:height" content="320"/>
<meta property="og:title" content="Las huelgas y las luchas sociales en la Historia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Porque más que la ceniza me importa la sangre. Efraín Huerta. Amor, Patria mía.1981. Las huelgas y las luchas sociales más significativas forman parte de la historia de México y han jugado un papel de"/>
<meta property="og:url" content="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/"/>
<meta property="og:site_name" content="La Jornada Zacatecas"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print"/>
<link rel="shortcut icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png"/>
<link rel="apple-touch-icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png"/>

<title>Las huelgas y las luchas sociales en la Historia | Opinión | La Jornada Zacatecas</title>
<meta name="description" content="Porque más que la ceniza me importa la sangre. Efraín Huerta. Amor, Patria mía.1981. Las huelgas y las luchas sociales más significativas forman parte de l"/>
<meta name="keywords" content=", , Opinión hola"/>
<link rel="canonical" href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/"/>
<link rel="publisher" href="https://plus.google.com/+LjzMx/posts"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Las huelgas y las luchas sociales en la Historia | Opinión | La Jornada Zacatecas"/>
<meta property="og:description" content="Porque más que la ceniza me importa la sangre. Efraín Huerta. Amor, Patria mía.1981. Las huelgas y las luchas sociales más significativas forman parte de l"/>
<meta property="og:url" content="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/"/>
<meta property="og:site_name" content="La Jornada Zacatecas"/>
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts"/>
<meta property="article:section" content="Opinión"/>
<meta property="article:published_time" content="2017-08-30T01:25:39-05:00"/>
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2014/01/La-Jornada.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Porque más que la ceniza me importa la sangre. Efraín Huerta. Amor, Patria mía.1981. Las huelgas y las luchas sociales más significativas forman parte de l"/>
<meta name="twitter:title" content="Las huelgas y las luchas sociales en la Historia | Opinión | La Jornada Zacatecas"/>
<meta name="twitter:site" content="@290126693"/>
<meta name="twitter:image" content="http://ljz.mx/wp-content/uploads/2014/01/La-Jornada.jpg"/>
<meta name="twitter:creator" content="@290126693"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ljz.mx\/","name":"La Jornada Zacatecas","potentialAction":{"@type":"SearchAction","target":"http:\/\/ljz.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//platform.twitter.com"/>
<link rel="dns-prefetch" href="//platform.linkedin.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Las huelgas y las luchas sociales en la Historia RSS de los comentarios" href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="http://ljz.mx/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="simple-weather-css" href="http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="meteocons-css" href="http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-polls-css" href="http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #b62025;
	border: 1px solid #b62025;
}

</style>
<link rel="stylesheet" id="magnific-popup-au-css" href="http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1" type="text/css" media="all"/>
<link rel="stylesheet" id="youtube-channel-css" href="http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1" type="text/css" media="all"/>
<link rel="stylesheet" id="multinews-style-css" href="http://ljz.mx/wp-content/themes/child-theme/style.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="main-css" href="http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="plugins-css" href="http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="responsive-css" href="http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="dashicons-css" href="http://ljz.mx/wp-includes/css/dashicons.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="ulp-css" href="http://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=6.19" type="text/css" media="all"/>
<link rel="stylesheet" id="ulp-link-buttons-css" href="http://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.19" type="text/css" media="all"/>
<link rel="stylesheet" id="animate.css-css" href="http://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.19" type="text/css" media="all"/>
<link rel="stylesheet" id="redux-google-fonts-mom_options-css" href="http://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1492545553" type="text/css" media="all"/>
<link rel="stylesheet" id="social-logos-css" href="http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408"></script>
<link rel="https://api.w.org/" href="http://ljz.mx/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://wp.me/p97HPF-Tt7"/>
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F08%2F30%2Flas-huelgas-y-las-luchas-sociales-en-la-historia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F08%2F30%2Flas-huelgas-y-las-luchas-sociales-en-la-historia%2F&#038;format=xml"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25442514-4', 'auto');
  ga('send', 'pageview');

</script>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<!--[if lt IE 9]>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,200,300,400,500,600,700,800,900&subset=cyrillic-ext,greek,vietnamese,latin-ext,cyrillic,latin,greek-ext" rel="stylesheet" type="text/css"><style>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</style>
<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1485980340";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "Gx2BkjoTNsqySZKS*Gx2BkjoTNsqySZKS";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "ab-rPMdFjdfwU2OCOUs*ab-rPMdFjdfwU2OCOUs";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "2";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
		</script> <link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://ljz.mx/?custom-css=f51f556e71"/>
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-213225 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>30 Agosto, 2017</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required autocomplete="off">
<span class="sf-loading"><img src="http://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/>
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas"/>
<img itemprop="logo" class="mom_retina_logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/>
</a>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-right header-right_custom-content"></div> </div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="http://ljz.mx" class="sticky_logo"><img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
 <li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class="sub-mom-megamenu2 sub-cat-megamenu"><div class="active mom-cat-latest" id="mom-mega-cat-113539" data-id="12" data-object="category" data-layout><ul id="mom-mega-ul-cat-113539"><li><figure><a href="http://ljz.mx/2017/08/29/la-jiribilla-29082017/" title="La Jiribilla 29/08/2017"><img src="https://i1.wp.com/ljz.mx/wp-content/uploads/2017/08/P4-La-Jornada-Zacatecas-Foto-de-la-4-2.jpg?resize=112%2C75" alt="menu" width="112" height="75"></a></figure><h2><a href="http://ljz.mx/2017/08/29/la-jiribilla-29082017/" title="La Jiribilla 29/08/2017"> La Jiribilla 29/08/2017</a></h2></li><li><figure><a href="http://ljz.mx/2017/08/28/la-jiribilla-28082017/" title="La Jiribilla 28/08/2017"><img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/08/P2-La-Jornada-Zacatecas-Foto-de-la-2-3.jpg?resize=112%2C75" alt="menu" width="112" height="75"></a></figure><h2><a href="http://ljz.mx/2017/08/28/la-jiribilla-28082017/" title="La Jiribilla 28/08/2017"> La Jiribilla 28/08/2017</a></h2></li><li><figure><a href="http://ljz.mx/2017/08/25/la-jiribilla-25082017/" title="La Jiribilla 25/08/2017"><img src="https://i1.wp.com/ljz.mx/wp-content/uploads/2017/08/Foto-de-la-2.jpg?resize=112%2C75" alt="menu" width="112" height="75"></a></figure><h2><a href="http://ljz.mx/2017/08/25/la-jiribilla-25082017/" title="La Jiribilla 25/08/2017"> La Jiribilla 25/08/2017</a></h2></li></ul><a style="background:#801b17" href="http://ljz.mx/category/columnas/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div><div class=" mom-cat-latest" id="mom-mega-cat-113537" data-id="7" data-object="category" data-layout><ul id="mom-mega-ul-cat-113537"></ul><a style="background:#801b17" href="http://ljz.mx/category/columnas/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div><div class=" mom-cat-latest" id="mom-mega-cat-113538" data-id="456" data-object="category" data-layout><ul id="mom-mega-ul-cat-113538"></ul><a style="background:#801b17" href="http://ljz.mx/category/columnas/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div></div>
</div>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class="sub-mom-megamenu sub-cat-megamenu"><div class="active mom-cat-latest" id="mom-mega-cat-113543" data-id="144" data-object="category" data-layout="horz"><ul id="mom-mega-ul-cat-113543"><li><figure><a href="http://ljz.mx/2013/12/13/aprender-42-y-43/" title="Aprender 42 y 43"><img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2013/12/LriQ18fm.jpg?resize=112%2C75" alt="menu" width="112" height="75"></a></figure><h2><a href="http://ljz.mx/2013/12/13/aprender-42-y-43/" title="Aprender 42 y 43"> Aprender 42 y 43</a></h2></li><li><figure><a href="http://ljz.mx/2013/12/04/aprender-40-y-41/" title="Aprender 40 y 41"><img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2013/12/EyU36uBm.jpg?resize=112%2C75" alt="menu" width="112" height="75"></a></figure><h2><a href="http://ljz.mx/2013/12/04/aprender-40-y-41/" title="Aprender 40 y 41"> Aprender 40 y 41</a></h2></li><li><figure><a href="http://ljz.mx/2013/11/28/11859/" title><img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg?resize=112%2C75" alt="menu" width="112" height="75"></a></figure><h2><a href="http://ljz.mx/2013/11/28/11859/" title> </a></h2></li></ul><a style="background:#b62015" href="http://ljz.mx/category/suplementos/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div><div class=" mom-cat-latest" id="mom-mega-cat-113544" data-id="11" data-object="category" data-layout="horz"><ul id="mom-mega-ul-cat-113544"></ul><a style="background:#b62015" href="http://ljz.mx/category/suplementos/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div><div class=" mom-cat-latest" id="mom-mega-cat-113545" data-id="187" data-object="category" data-layout="horz"><ul id="mom-mega-ul-cat-113545"></ul><a style="background:#b62015" href="http://ljz.mx/category/suplementos/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div><div class=" mom-cat-latest" id="mom-mega-cat-122174" data-id="543" data-object="category" data-layout="horz"><ul id="mom-mega-ul-cat-122174"></ul><a style="background:#b62015" href="http://ljz.mx/category/suplementos/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div><div class=" mom-cat-latest" id="mom-mega-cat-154172" data-id="635" data-object="category" data-layout="horz"><ul id="mom-mega-ul-cat-154172"></ul><a style="background:#b62015" href="http://ljz.mx/category/suplementos/" title class="view-all-link">View all<i class="enotype-icon-arrow-right7"></i></a></div></div>
</div>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class="responsive-caret"></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
 <div class="breaking-news-items">
<span class="breaking-title">Las + Recientes</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" rel="bookmark">Las huelgas y las luchas sociales en la Historia</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/30/actas-de-matrimonio-igualitario-se-unifican-para-evitar-la-discriminacion-de-personas/" rel="bookmark">Actas de matrimonio igualitario se unifican para evitar la discriminación de personas</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/30/actividades-gratuitas-seran-realizadas-con-motivo-del-dia-del-emprendedor/" rel="bookmark">Actividades gratuitas serán realizadas con motivo del Día del Emprendedor</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/hieren-a-un-joven-en-la-zona-centro-de-guadalupe-se-reporta-estable/" rel="bookmark">Hieren a un joven en la zona centro de Guadalupe; se reporta estable</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/no-vamos-a-estar-sentados-a-cualquier-precio-guajardo/" rel="bookmark">“No vamos a estar sentados a cualquier precio”: Guajardo</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/harvey-provoca-lluvias-record-en-eu/" rel="bookmark">‘Harvey’ provoca lluvias récord en EU</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/hay-gasolina-para-dos-semanas-dice-pemex/" rel="bookmark">Hay gasolina para dos semanas, dice Pemex</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/al-alza-amlo-para-2018-dice-moodys/" rel="bookmark">Al alza AMLO para 2018, dice Moody&#8217;s</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/oficialias-de-registro-civil-y-kioscos-de-servicio-electronico-en-zacatecas-ya-pueden-emitir-actas-de-nacimiento-en-papel-convencional/" rel="bookmark">Registro Civil y kioscos en Zacatecas ya pueden emitir actas de nacimiento en papel convencional con validez legal</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/sector-emprendedor-genera-8-de-cada-10-empleos-a-escala-estatal-aseguran/" rel="bookmark">Sector emprendedor genera 8 de cada 10 empleos a escala estatal, pero sólo aporta 35% al PIB</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/se-reunen-hoy-cidh-y-pgr-por-caso-ayotzinapa/" rel="bookmark">Se reúnen hoy CIDH y PGR por caso Ayotzinapa</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/paso-lo-peor-para-el-peso-dicen-analistas/" rel="bookmark">Pasó &#8220;lo peor&#8221; para el peso, dicen analistas</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/agosto-el-mes-mas-violento-de-2017-en-zacatecas-suma-84-homicidios-dolosos/" rel="bookmark">Agosto, el mes más violento de 2017 en Zacatecas; suma 84 homicidios dolosos</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/trump-visita-hoy-una-texas-anegada-por-harvey/" rel="bookmark">Trump visita hoy una Texas anegada por ‘Harvey’</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/como-gobernador-moreno-valle-espio-a-pena-y-a-varios-funcionarios/" rel="bookmark">Como gobernador, Moreno Valle espió a Peña y a varios funcionarios</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/autoriza-shcp-operacion-de-nueva-bolsa-de-valores/" rel="bookmark">Autoriza SHCP operación de nueva bolsa de valores</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/riesgo-politico-amenaza-economias-de-al-moodys/" rel="bookmark">Riesgo político amenaza economías de AL: Moody&#8217;s</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/solo-en-2017-upsz-y-federacion-simularon-operaciones-por-200-mdp/" rel="bookmark">Sólo en 2017, UPSZ y Federación simularon operaciones por 200 mdp</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/hogares-mas-ricos-de-zacatecas-tienen-ingresos-20-veces-mayores-a-los-de-las-familias-mas-pobres/" rel="bookmark">Hogares más ricos de Zacatecas tienen ingresos 20 veces mayores a los de las familias más pobres</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/08/29/tuvo-300-participantes-la-jeepeada-ruta-paraiso-2017/" rel="bookmark">Tuvo 300 participantes la Jeepeada Ruta Paraíso 2017</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-menu-noticias-recientes" class="br-right"><li id="menu-item-113581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Clima en Zacatecas" href="http://ljz.mx/clima-en-zacatecas/"><i class="brankic-icon-cloudy"></i>Clima<span class="menu_bl" style="background:#b62025;"></span></a></li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2017-08-30T01:25:39+00:00"/>
<meta itemprop="dateModified" content="2017-08-30T01:25:39+00:00"/>
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/" title="Secciones" rel="v:url" property="v:title">Secciones</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/opinion/" title="Opinión" rel="v:url" property="v:title">Opinión</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-213225" class="post-213225 post type-post status-publish format-standard category-opinion" data-id="213225">
<header>
<h1 itemprop="headline" class="entry-title">Las huelgas y las luchas sociales en la Historia</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">Óscar Alzaga</span>
</div>
<div>Date: <time content="2017-08-30T01:25:39+00:00" class="entry-date updated" datetime="2017-08-30T01:25:39+00:00">Agosto 30, 2017</time></div>
<div class="entry-cat">in: <a href="http://ljz.mx/category/secciones/opinion/" rel="category tag">Opinión</a></div>
</div>
<div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="Las huelgas y las luchas sociales en la Historia"></figure>
<div class="entry-content-data ">
</div>
<p style="text-align: right;">Porque más que la ceniza me importa la sangre.<br/>
Efraín Huerta. Amor, Patria mía.1981.</p>
<p>Las huelgas y las luchas sociales más significativas forman parte de la historia de México y han jugado un papel decisivo en el curso de ella. Aunque en la historia oficial y de la derecha nunca las reconozcan y más bien –deliberadamente- les resten importancia a las gestas de los trabajadores. Pues ideológicamente no conviene que ellos cobren conciencia de su papel en la sociedad y en los cambios que pueden lograr en la realidad, en la que han dejado una profunda huella. La historia y su conocimiento crítico revisten un papel desatacado en la conciencia social ciudadana, por ello los neoliberales borran la historia o la distorsionan en las escuelas y en los medios de comunicación.</p>
<p>En libros de historia es común, por ejemplo, que se analice la pugna Cárdenas-Calles de 1935, en la esfera de contradicciones de la cúpula del poder, se complacen en los detalles, y olvidan la causa central de la pugna: la ola de huelgas de 1935 que llegó hasta 642 ese año (1), debido al descontento social acumulado por la crisis de 1929 a 1934, la crisis y las huelgas provocaron la contradicción capital-trabajo, en la cual todos los actores políticos se definieron: a favor o en contra, hasta llegar a la confrontación política Calles-Cárdenas, detrás de las luchas.</p>
<p>En la historia es común el olvido de la acción de los trabajadores y la del pueblo en los momentos decisivos, trascendentes, veamos:</p>
<p>Hoy se festeja El Camino Real de Tierra Dentro, que fue la Ruta de la Plata, pero se tiene en el rincón de los tiliches el Camino de Muerte y Sangre de Indígenas, el que dejaron las guerras de la corona española en el Mixtón en 1541 y en la Chichimeca de 1547 a 1600, para abrir la ruta de las minas de oro y plata al norte, de la capital de la Nueva España hasta alcanzar a Paso del Norte y Santa Fe, a costa de las matanzas y guerras heroicas de los indígenas al defender pueblos, costumbres, religiones y culturas. La guerra del Mixtón generó más de 100 mil muertos y la Chichimeca aún más, nos recuerda Miguel León Portilla. Después, justo en esas minas trabajarían indígenas, negros y mestizos: verdaderos infiernos laborales en la obscuridad en la piedra y muerte en la sombra, dice el libro de Job.</p>
<p>&nbsp;</p>
<p><em>La patria: Un río de nombres ensangrentados.</em></p>
<p><em> Eduardo Mitre. Razón ardiente. 1982</em></p>
<p>En las minas de la colonia surgieron espontáneamente los tumultos (la huelga), por los abusos patronales; primero, para estimular el trabajo los patrones crearon un incentivo, “el partido”, o sea, un premio por la explotación adicional de la mina, pero luego el mismo patrón consideró que “el partido” era excesivo y que le tocaba a él, por lo cual lo retira a los mineros,  provocando un gran descontento que se manifestó en los tumultos, que eran protestas y paros de labores de los mineros. Destacando de las decenas que hubo en el siglo XVIII, el de miles de mineros de Real del Monte en 1766. Justo en esa segunda mitad de siglo, sube como nunca la producción de plata y oro, como lo informa Humboldt en su Ensayo Político sobre la Nueva España. Así, los tumultos fueron los precursores de la huelga, desde entonces.</p>
<p>Apenas 12 días después del levantamiento del 16 de septiembre de 1810, los mineros de la Valenciana hicieron volar con la pólvora las puertas de la fortaleza española de la Alhóndiga de Granaditas en Guanajuato, cuando los independentistas con Hidalgo a la cabeza iban a perder ese combate, intervinieron los mineros para ganar la primera gran batalla de la Independencia, igual que en el cerro de las Cruces.</p>
<p>Antes de la Revolución de 1910 e impulsándola de modo decisivo, ocurren las huelgas de 1906 y 1907 de Cananea y Río Blanco ya como un modelo moderno de huelga, cuyos líderes mineros estarían en 1917 en los debates constituyentes: Manuel M. Dieguez, Esteban Baca Calderón y de Guanajuato Nicolás Cano, quienes junto con Francisco J. Múgica, Heriberto Jara y otros, hacen surgir el célebre artículo 123, una legislación de vanguardia internacional.</p>
<p>En el cardenismo no sólo se da el mayor número de huelgas de la historia, sino también las de mayor trascendencia: la reforma agraria fue precedida por la huelga de la Comarca Lagunera de 25 mil jornaleros y sus familias en 1936; la expropiación petrolera fue la bandera de los petroleros desde las huelgas de 1933, tanto en las plantas de El Águila dependiente de la trasnacional inglesa, como las de La Huasteca, de la trasnacional de EUA, desde 1935 se crea el Sindicato único de los petroleros, que reinicia la lucha, luego en 1936 demandan el contrato colectivo de trabajo único y en 1937 llegan a la huelga, siendo los obreros los que se ponen al frente de Pemex y hacen funcionar la industria, contra la apuesta de los empresarios extranjeros: “México no podrá operar las industrias” (2).</p>
<p>Ni que decir de la huelga general que realizó el SME en 1936, que dejó 10 días sin luz todo el centro del país, y puso fin a 400 años de relación laboral de “mando y obediencia”, al establecer la bilateralidad como nuevo modelo de relaciones colectivas de trabajo, un ejemplo para los demás contratos colectivos y sindicatos. Sin olvidar la huelga general minera de 1944, cuando el gobierno impone la política de austeridad por la Segunda Guerra Mundial, mientras los precios de los metales y las ganancias subían al cielo, los mineros denunciaron los abusos de los empresarios yanquis, de aumentar sus ganancias a toda costa, aún “poniendo en peligro la invasión de Normandía” (3), al suspender el envío de materia prima y provocar la huelga de 40 días ante la demanda de aumento salarial, que al final triunfó.</p>
<p>Sería imposible hacer un recuento de las luchas más significativas de la historia, como lo fueron las huelgas nacionales telefonistas de los años 70 y 80; la movilización del SME de todo 1999, que derrotó el decreto presidencial de Zedillo para privatizar la energía eléctrica. Y tantas luchas más que se olvidan o se esconden en los libros.</p>
<p>Igualmente no se pueden menospreciar las luchas o huelgas perdidas o derrotadas a lo largo del tiempo, sus experiencias y enseñanzas de todo tipo, que son valiosas cuando se analizan a fondo, no para dolerse como algunos acostumbran, sino para aprender y volver con mejores bríos y conciencia a la lucha.</p>
<p>Hoy se presume un país de “cero huelgas”, gracias a la paz laboral y al diálogo social establecido en México, dice Navarrete Prida en actos públicos, como si la huelga fuera un delito o un acto indebido, no un derecho de rango constitucional y universal. Ese es un debate central en México, renace la figura de Calles en los neoliberales.</p>
<p>Lo cierto es que ha venido en caída el ejercicio de la huelga en las tres últimas décadas neoliberales, según INEGI (4) de más de 450 que hubo en 1995, bajaron a 150 en 2000 y por la crisis de 2008 se reanimó a más de 250 huelgas, volviendo a caer de 2012 a 2017, con la máquina del PRI más aceitada logró que las centrales sindicales se corran más a la derecha. Porque esa caída va aparejada de una descomposición y degradación de todo el ámbito laboral y de la organización sindical.</p>
<p>Ya en el año 2000 en el estado de México con Montiel en el gobierno, se hizo un pacto de no agresión entre los sindicatos, que en realidad fue precursor de la política de “cero huelgas”. Aun desde 1995 por la  brutal crisis y la caída del peso frente al dólar, se prefirió suspender la manifestación oficial del Primero de Mayo en el Zócalo, para evitar los reclamos obreros, se abandonó una tradición que venía desde 1913 y hasta hoy se mantiene. Pero ahora es porque ya ni con acarreos sale la gente a la calle o saldría a expresarse en contra de la propia CTM y de las demás centrales.</p>
<p>Porque la mayoría de los líderes sindicales se alejaron e incluso están en contra de los valores de la Revolución, de la Constitución y del cardenismo, con facilidad se adhieren al sindicalismo blanco como modelo a seguir para una más fácil forma de enriquecer a los líderes, abandonan la defensa de los contratos colectivos, para sumarse a los contratos colectivos de protección patronal, y defienden la política neoliberal anti-obrera que por definición es enemiga del trabajo. En todo este cambio, el papel de las autoridades es central para ocultar la información de la realidad y adecuar su papel contra las leyes vigentes y sobre todo la justicia social y laboral.</p>
<p>En ese marco batallan las 3 huelgas mineras de Cananea, Sombrerete y Taxco, que llegan a los 10 años el 30 de julio de 2017, habiendo resistido los brutales ataques de Grupo México de Germán Larrea, el segundo millonario de México, apoyado por gobiernos y autoridades, tres huelgas están vivas y siguen en lucha con la mayoría de sus integrantes, fueron reconocidas como existentes. Pero la de Cananea se desahoga en la Comisión Interamericana de Derechos Humanos porque aquí le cerraron las puertas de la justicia en 2011. Las tres han resistido gracias a la unidad minera, su liderazgo y a la solidaridad local e internacional. Juntas buscan ganar sus derechos, los que la oligarquía busca que pierdan alargando las huelgas hasta agotarlas, la resistencia obrera ha sido heroica, lo que no es poco en estos tiempos de excepción tan largos.</p>
<p>Cuando se pierden la mayoría de los sindicatos auténticos viene la paz de los sepulcros y la simulación del diálogo</p>
<p>Como se sabe, las huelgas exhiben ciertos grados de inconformidad de los trabajadores de un país, ante la deplorable situación socio-económica y laboral, la desigual e injusta distribución del ingreso nacional, y se acepta en general por el mundo como una vía legal para la solución de esos problemas. Pues como se definió: “La huelga no es un conflicto, es la solución del conflicto que se origina en el trabajo injusto y el abuso patronal” (5).  Como ocurrió de 1935 a 1938 en México, que originó la intensa lucha sindical y el apoyo cardenista (6). En ese sexenio se triplicó el número de sindicalistas en México y crecieron como nunca los contratos colectivos y los salarios.</p>
<p>Hay que saber que la huelga es un derecho indivisible junto con la contratación colectiva de trabajo (CCT) y la organización sindical (7), como lo hizo entender Mario de La Cueva, pues no se puede separar uno de los otros derechos colectivos, ya que al afectar a uno se afecta al conjunto, en su razón de ser y función básica establecidas en el 123 de la Constitución: “armonizar los derechos del trabajo con los del capital”. Buscan el mismo fin, pero por vías complementarias. Los empresarios saben que son indisociables los tres derechos colectivos, así lo dejaron ver en la 101 Conferencia de la OIT de 2012, cuando sorprendieron a todos con el frente unitario que presentaron, exigiendo a la OIT no reconocer el derecho de huelga por no tener un convenio propio y exprofeso, pues no lo hay, ya que forma parte del convenio 87 de libertad sindical.</p>
<p>En aquella sesión de la OIT, la UNT y el Sindicato Minero denunciaron los últimos contratos colectivos de protección patronal (CCPP) como parte de la estrategia empresarial internacional para México. En diciembre de 2016 lo volverían hacerlo junto con la CSI y CSA ante la Comisión Interamericana de Derechos Humanos, en Panamá y en enero de 2017 en el Parlamento Europeo en una sesión en México.</p>
<p>Pero más importante son la solidaridad y organización internacional de los sindicatos que pese a todo crecen, pasan de la lucha nacional y local a la internacional, pasan a crear federaciones internacionales, igual que contratos colectivos y a realizar huelgas de ese alcance, con el mismo principio de indivisibilidad de los tres derechos, paro ahora con otro alcance, como lo retomó el abogado uruguayo Oscar Ermida.</p>
<p><em>Estudiando la historia,</em></p>
<p><em> fechas, batallas, cartas escritas en la piedra, </em></p>
<p><em>frases célebres, próceres oliendo a santidad, </em></p>
<p><em>solo percibo oscuras manos </em></p>
<p><em>esclavas, metalúrgicas, mineras, tejedoras,</em></p>
<p><em> creando el resplandor, la aventura del mundo… </em></p>
<p><em>Juan Gelman. 1968.</em></p>
<p>&nbsp;</p>
<p>Guadalupe Rivera Marìn, El Mercado de Trabajo. Editorial. FCE. 1955</p>
<p>Jesús Silva Herzog. La nacionalización del petróleo. Cuadernos Americanos. 1944.</p>
<p>Declaración de Manuel Ávila Camacho al líder minero Juan Manuel Elizondo, para pedirle que no estallara la huelga. Ver Revista Trabajo y Democracia Hoy, no. 128. Marzo, 2014</p>
<p>INEGI. <a href="https://infogram.com/HUELGAS-EN-MEXICO--INEGI">https://infogram.com/HUELGAS-EN-MEXICO&#8211;INEGI</a></p>
<p>Mario de la Cueva. Derecho Mexicano del Trabajo. Editorial Porrúa. 1954. 4 Ed.</p>
<p>Lorenzo Meyer. Las Raíces del Nacionalismo Petrolero en México. Océano. 2009.</p>
<p>Mario de la Cueva. Nuevo Derecho Mexicano del Trabajo. Editorial Porrúa. 1972. ■</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" data-text="Las huelgas y las luchas sociales en la Historia">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fljz.mx%2F2017%2F08%2F30%2Flas-huelgas-y-las-luchas-sociales-en-la-historia%2F&name=Las%20huelgas%20y%20las%20luchas%20sociales%20en%20la%20Historia" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2017%2F08%2F30%2Flas-huelgas-y-las-luchas-sociales-en-la-historia%2F&amp;title=Las%20huelgas%20y%20las%20luchas%20sociales%20en%20la%20Historia" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Las%20huelgas%20y%20las%20luchas%20sociales%20en%20la%20Historia http%3A%2F%2Fljz.mx%2F2017%2F08%2F30%2Flas-huelgas-y-las-luchas-sociales-en-la-historia%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared class="share-telegram sd-button" href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared class="share-print sd-button" href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style>
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
 <a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2017/08/30/actas-de-matrimonio-igualitario-se-unifican-para-evitar-la-discriminacion-de-personas/" rel="prev"><span>Previous :</span> Actas de matrimonio igualitario se unifican para evitar la discriminación de personas</a> </div>
<div class="post-nav-next">
</div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Related posts</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/de-coaliciones-y-politicas-publicas/">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="De Coaliciones y Políticas Públicas" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/de-coaliciones-y-politicas-publicas/" rel="bookmark">De Coaliciones y Políticas Públicas</a></h2>
<div class="entry-meta">
<time datetime="2017-08-29T01:27:29+00:00" content="2017-08-29T01:27:29+00:00">Agosto 29, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/tello-reconcilia-o-colisiona/">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="Tello reconcilia o colisiona" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/tello-reconcilia-o-colisiona/" rel="bookmark">Tello reconcilia o colisiona</a></h2>
<div class="entry-meta">
<time datetime="2017-08-29T01:24:28+00:00" content="2017-08-29T01:24:28+00:00">Agosto 29, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/morena-atrapada-en-sus-laberintos/">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="Morena: atrapada en sus laberintos" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/morena-atrapada-en-sus-laberintos/" rel="bookmark">Morena: atrapada en sus laberintos</a></h2>
<div class="entry-meta">
<time datetime="2017-08-29T01:22:19+00:00" content="2017-08-29T01:22:19+00:00">Agosto 29, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/banalidad-y-poder/">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="Banalidad y poder" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/banalidad-y-poder/" rel="bookmark">Banalidad y poder</a></h2>
<div class="entry-meta">
<time datetime="2017-08-29T01:17:30+00:00" content="2017-08-29T01:17:30+00:00">Agosto 29, 2017</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style>
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_media_image"><a href="http://zenda.mx" class rel target="_blank"><img width="336" height="280" src="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=336%2C280" class="image wp-image-133325 alignnone attachment-full size-full" alt style="max-width: 100%; height: auto;" data-attachment-id="133325" data-permalink="http://ljz.mx/ad/banner-175x175/pxhsak/" data-orig-file="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=336%2C280" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PxHSak" data-image-description data-medium-file="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=320%2C267" data-large-file="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=336%2C280"/></a></div><div class="widget posts"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">RECIENTES</h4></div> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="Las huelgas y las luchas sociales en la Historia" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" rel="bookmark">Las huelgas y las luchas sociales en la Historia</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-30T01:25:39+00:00" content="2017-08-30T01:25:39+00:00"><i class="momizat-icon-calendar"></i>Agosto 30, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/30/las-huelgas-y-las-luchas-sociales-en-la-historia/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/30/actas-de-matrimonio-igualitario-se-unifican-para-evitar-la-discriminacion-de-personas/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/08/COntra-La-Jornada-Zacatecas-Nota-1-registro.jpg?resize=170%2C113" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/08/COntra-La-Jornada-Zacatecas-Nota-1-registro.jpg?resize=170%2C113" alt="Actas de matrimonio igualitario se unifican  para evitar la discriminación de personas" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/30/actas-de-matrimonio-igualitario-se-unifican-para-evitar-la-discriminacion-de-personas/" rel="bookmark">Actas de matrimonio igualitario se unifican para evitar la discriminación de personas</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-30T01:23:29+00:00" content="2017-08-30T01:23:29+00:00"><i class="momizat-icon-calendar"></i>Agosto 30, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/30/actas-de-matrimonio-igualitario-se-unifican-para-evitar-la-discriminacion-de-personas/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/30/actas-de-matrimonio-igualitario-se-unifican-para-evitar-la-discriminacion-de-personas/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/30/actividades-gratuitas-seran-realizadas-con-motivo-del-dia-del-emprendedor/" rel="bookmark">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/08/COntra-La-Jornada-Zacatecas-Nota-2-pymes.jpg?resize=170%2C113" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/08/COntra-La-Jornada-Zacatecas-Nota-2-pymes.jpg?resize=170%2C113" alt="Actividades gratuitas serán realizadas con motivo del Día del Emprendedor" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/30/actividades-gratuitas-seran-realizadas-con-motivo-del-dia-del-emprendedor/" rel="bookmark">Actividades gratuitas serán realizadas con motivo del Día del Emprendedor</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-30T01:21:12+00:00" content="2017-08-30T01:21:12+00:00"><i class="momizat-icon-calendar"></i>Agosto 30, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/30/actividades-gratuitas-seran-realizadas-con-motivo-del-dia-del-emprendedor/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/30/actividades-gratuitas-seran-realizadas-con-motivo-del-dia-del-emprendedor/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/hieren-a-un-joven-en-la-zona-centro-de-guadalupe-se-reporta-estable/" rel="bookmark">
<img src="https://i1.wp.com/ljz.mx/wp-content/uploads/2015/10/P4-Policias.jpg?resize=170%2C113" data-hidpi="https://i1.wp.com/ljz.mx/wp-content/uploads/2015/10/P4-Policias.jpg?resize=170%2C113" alt="Hieren a un joven en la zona centro de Guadalupe; se reporta estable" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/hieren-a-un-joven-en-la-zona-centro-de-guadalupe-se-reporta-estable/" rel="bookmark">Hieren a un joven en la zona centro de Guadalupe; se reporta estable</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-29T17:21:07+00:00" content="2017-08-29T17:21:07+00:00"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/29/hieren-a-un-joven-en-la-zona-centro-de-guadalupe-se-reporta-estable/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/29/hieren-a-un-joven-en-la-zona-centro-de-guadalupe-se-reporta-estable/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/no-vamos-a-estar-sentados-a-cualquier-precio-guajardo/" rel="bookmark">
<img src="https://i1.wp.com/ljz.mx/wp-content/uploads/2017/08/la-jornada-zacatecas-ildefonso-guajardo2_lj.jpeg?resize=170%2C113" data-hidpi="https://i1.wp.com/ljz.mx/wp-content/uploads/2017/08/la-jornada-zacatecas-ildefonso-guajardo2_lj.jpeg?resize=170%2C113" alt="“No vamos a estar sentados a cualquier precio”: Guajardo" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/no-vamos-a-estar-sentados-a-cualquier-precio-guajardo/" rel="bookmark">“No vamos a estar sentados a cualquier precio”: Guajardo</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-29T17:02:12+00:00" content="2017-08-29T17:02:12+00:00"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/29/no-vamos-a-estar-sentados-a-cualquier-precio-guajardo/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/29/no-vamos-a-estar-sentados-a-cualquier-precio-guajardo/" class="read-more-link">Read more...</a>
</li>
</ul>
</div></aside>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget social-icons">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">RELACIONADAS</h4></div>
<ul class="post-list">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/de-coaliciones-y-politicas-publicas/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="De Coaliciones y Políticas Públicas" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/de-coaliciones-y-politicas-publicas/" rel="bookmark">De Coaliciones y Políticas Públicas</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-29T01:27:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/29/de-coaliciones-y-politicas-publicas/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/29/de-coaliciones-y-politicas-publicas/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/tello-reconcilia-o-colisiona/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="Tello reconcilia o colisiona" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/tello-reconcilia-o-colisiona/" rel="bookmark">Tello reconcilia o colisiona</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-29T01:24:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/29/tello-reconcilia-o-colisiona/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/29/tello-reconcilia-o-colisiona/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/08/29/morena-atrapada-en-sus-laberintos/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg" alt="Morena: atrapada en sus laberintos" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/08/29/morena-atrapada-en-sus-laberintos/" rel="bookmark">Morena: atrapada en sus laberintos</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-08-29T01:22:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/08/29/morena-atrapada-en-sus-laberintos/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/08/29/morena-atrapada-en-sus-laberintos/" class="read-more-link">Read more...</a>
</li>
</ul>
</div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Más leidas</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/P5-La-Jornada-Zacatecas-vacas.jpg?resize=81%2C55" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/P5-La-Jornada-Zacatecas-vacas.jpg?resize=81%2C55" alt="Con las leyes actuales, mineras sólo pagaron 5 mdp por daño ambiental" width="81px" height="55px"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/" rel="bookmark">Con las leyes actuales, mineras sólo pagaron 5 mdp por daño ambiental</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-22T03:32:43+00:00" content="2017-02-22T03:32:43+00:00"><i class="momizat-icon-calendar"></i>Febrero 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/">(2) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2016/03/P9-La-Jornada-Zacatecas-Maestra-cesada.jpg?resize=81%2C55" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2016/03/P9-La-Jornada-Zacatecas-Maestra-cesada.jpg?resize=81%2C55" alt="Seduzac cesa a maestra por no presentar evaluación pese a tener justificación médica" width="81px" height="55px"> </a></figure>
<h2><a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/" rel="bookmark">Seduzac cesa a maestra por no presentar evaluación pese a tener justificación médica</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-03-10T02:15:44+00:00" content="2016-03-10T02:15:44+00:00"><i class="momizat-icon-calendar"></i>Marzo 10, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/">(2) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" rel="bookmark">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/01/P7-La-Jornada-Zacatecas-publicidad-1.jpg?resize=81%2C55" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/01/P7-La-Jornada-Zacatecas-publicidad-1.jpg?resize=81%2C55" alt="Anuncia gobierno que reducirá recurso para publicidad y comunicación social" width="81px" height="55px"> </a></figure>
<h2><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" rel="bookmark">Anuncia gobierno que reducirá recurso para publicidad y comunicación social</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-01-11T02:30:19+00:00" content="2017-01-11T02:30:19+00:00"><i class="momizat-icon-calendar"></i>Enero 11, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/">(2) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" class="read-more-link">Read more...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Comentarios</a><ul id="recentcomments"></ul></div> </div>
</div> 
</div><div class="widget weather-box"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">ZACATECAS</h4></div>
<div class="weather-widget">
<div class="first-weather">
<div class="weather-data">
<h2>Clima</h2>
<div class="weather-date"><span>Today</span>30/08/2017</div>
</div>
<div class="weather-result">
<div class="weather-icon">
<i class="icon-cloud behind"></i> <i class="icon-cloud"></i></div>
<span>16&#8451;</span>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Thu</span>
<div class="time">31/08/2017</div>
<span class="w-item-status">lluvia moderada</span>
<div class="weather-icon">
<i class="basecloud"></i> <i class="icon-rainy icon-sunny"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>lluvia moderada</span></li>
<li><span>HI/LO: </span>16/11</li>
<li><span>Clouds: </span>88%</li>
<li><span>Wind: </span>4.67 m/s</li>
<li><span>Wind Direction: </span>ESE</li>
<li><span>Pressure: </span> 792hPa</li>
<li><span>Humidity: </span>95%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Fri</span>
<div class="time">01/09/2017</div>
<span class="w-item-status">lluvia de gran intensidad</span>
<div class="weather-icon">
<i class="basecloud"></i> <i class="icon-rainy icon-sunny"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>lluvia de gran intensidad</span></li>
<li><span>HI/LO: </span>15/11</li>
<li><span>Clouds: </span>88%</li>
<li><span>Wind: </span>3.57 m/s</li>
<li><span>Wind Direction: </span>E</li>
<li><span>Pressure: </span> 793hPa</li>
<li><span>Humidity: </span>100%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Sat</span>
<div class="time">02/09/2017</div>
<span class="w-item-status">lluvia moderada</span>
<div class="weather-icon">
<i class="basecloud"></i> <i class="icon-rainy icon-sunny"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>lluvia moderada</span></li>
<li><span>HI/LO: </span>17/12</li>
<li><span>Clouds: </span>75%</li>
<li><span>Wind: </span>1.93 m/s</li>
<li><span>Wind Direction: </span>E</li>
<li><span>Pressure: </span> 799hPa</li>
<li><span>Humidity: </span>0%</li>
</ul>
</div>
</div>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div> <div class="textwidget"><div id="polls-60" class="wp-polls">
<form id="polls_form_60" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_60_nonce" name="wp-polls-nonce" value="b640919ee5"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="60"/></p>
<p style="text-align: center;"><strong>Ante el incremento de hechos violentos a mitad de esta semana en Zacatecas, cree usted que las autoridades:</strong></p>
<div id="polls-60-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-174" name="poll_60" value="174"/> <label for="poll-answer-174">a)	Aumenten los recorridos de vigilancia en todas las zonas del estado</label></li>
<li><input type="radio" id="poll-answer-175" name="poll_60" value="175"/> <label for="poll-answer-175">b)	Incrementen el número de agentes policiacos</label></li>
<li><input type="radio" id="poll-answer-176" name="poll_60" value="176"/> <label for="poll-answer-176">c)	Amplíen ‘operativos’ en los municipios con más sucesos de este tipo</label></li>
<li><input type="radio" id="poll-answer-177" name="poll_60" value="177"/> <label for="poll-answer-177">d)	Continúen con las mismas estrategias</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(60);"/></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(60); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-60-loading" class="wp-polls-loading"><img src="http://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div>

<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_text"><div class="widget-title"><h4>La Jornada Zacatecas</h4></div> <div class="textwidget">La Jornada Zacatecas es un medio editado por la empresa Información para la Democracia S.A. de C.V., cuya misión es ser una organización editorial y de comunicación innovadora, independiente y plural, a partir de la cual se fomente la democracia a través del manejo de contenidos políticos, educativos y culturales, <br>
bajo la premisa de fomentar el desarrollo humano y la construcción de ciudadanía.</div>
</div><div class="widget social-icons">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/momizat" target="_blank"></a></li>
<li class="rss"><a href="http://ljz.mx/feed/" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2017\/08\/30\/las-huelgas-y-las-luchas-sociales-en-la-historia\/":213225};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7"></script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"2640409fd8","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"213225"};
/* ]]> */
</script>
<script type="text/javascript" src="http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0"></script>
<script type="text/javascript" src="http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0"></script>
<script type="text/javascript" src="http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js?ver=4.8.1"></script>
<script type="text/javascript" src="https://platform.linkedin.com/in.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=6.19"></script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=6.19"></script>
<script type="text/javascript" src="http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1"></script>
<script type="text/javascript">
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript" src="https://stats.wp.com/e-201735.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'134823815',post:'213225',tz:'-5',srv:'ljz.mx'} ]);
	_stq.push([ 'clickTrackerInit', '134823815', '213225' ]);
</script>
<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt/></div>
<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt/></div>
<div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt></a></div>
<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt/></div>
<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt/></div>
<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt></a></div>
<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<script>
			var ulp_ajax_url = "http://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
</body>
</html>
