<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php" />
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2019/09/Ida-Vitale.-Foto-de-Pascual-Borzelli-Iglesias.-229x320.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:title" content="Ida Vitale: más allá del umbral" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Gualdra 398 / Literatura &nbsp; &nbsp; I Para leer a la poeta Ida Vitale (Montevideo, 2 de noviembre de 1923), hay que iniciar congratulándonos, ha sido reconocida con el Premio Cervantes de Litera" />
<meta property="og:url" content="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/"/>
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- <link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print" /> -->
<link rel="stylesheet" type="text/css" href="//ljz.mx/wp-content/cache/wpfc-minified/8jt28s9g/2sppr.css" media="print"/>
<link rel="shortcut icon" href="//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
<link rel="apple-touch-icon" href="//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ida Vitale: más allá del umbral | La Gualdra | La Jornada Zacatecas</title>
<meta name="description" content="La Gualdra 398 / Literatura &nbsp; &nbsp; I Para leer a la poeta Ida Vitale (Montevideo, 2 de noviembre de 1923), hay que iniciar congratulándonos, ha"/>
<link rel="canonical" href="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ida Vitale: más allá del umbral | La Gualdra | La Jornada Zacatecas" />
<meta property="og:description" content="La Gualdra 398 / Literatura &nbsp; &nbsp; I Para leer a la poeta Ida Vitale (Montevideo, 2 de noviembre de 1923), hay que iniciar congratulándonos, ha" />
<meta property="og:url" content="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts" />
<meta property="article:section" content="La Gualdra" />
<meta property="article:published_time" content="2019-09-02T21:54:26+00:00" />
<meta property="article:modified_time" content="2019-09-02T21:55:55+00:00" />
<meta property="og:updated_time" content="2019-09-02T21:55:55+00:00" />
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2019/09/Ida-Vitale.-Foto-de-Pascual-Borzelli-Iglesias.-731x1024.jpg" />
<meta property="og:image:width" content="731" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Gualdra 398 / Literatura &nbsp; &nbsp; I Para leer a la poeta Ida Vitale (Montevideo, 2 de noviembre de 1923), hay que iniciar congratulándonos, ha" />
<meta name="twitter:title" content="Ida Vitale: más allá del umbral | La Gualdra | La Jornada Zacatecas" />
<meta name="twitter:site" content="@290126693" />
<meta name="twitter:image" content="http://ljz.mx/wp-content/uploads/2019/09/Ida-Vitale.-Foto-de-Pascual-Borzelli-Iglesias..jpg" />
<meta name="twitter:creator" content="@290126693" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://ljz.mx/#organization","name":"","url":"http://ljz.mx/","sameAs":["https://www.facebook.com/LaJornadaZacatecas?fref=ts","https://twitter.com/290126693"]},{"@type":"WebSite","@id":"http://ljz.mx/#website","url":"http://ljz.mx/","name":"La Jornada Zacatecas","publisher":{"@id":"http://ljz.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://ljz.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#webpage","url":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/","inLanguage":"es","name":"Ida Vitale: m\u00e1s all\u00e1 del umbral | La Gualdra | La Jornada Zacatecas","isPartOf":{"@id":"http://ljz.mx/#website"},"image":{"@type":"ImageObject","@id":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#primaryimage","url":"http://ljz.mx/wp-content/uploads/2019/09/Ida-Vitale.-Foto-de-Pascual-Borzelli-Iglesias..jpg","width":1500,"height":2100},"primaryImageOfPage":{"@id":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#primaryimage"},"datePublished":"2019-09-02T21:54:26+00:00","dateModified":"2019-09-02T21:55:55+00:00","description":"La Gualdra 398 / Literatura &nbsp; &nbsp; I Para leer a la poeta Ida Vitale (Montevideo, 2 de noviembre de 1923), hay que iniciar congratul\u00e1ndonos, ha"},{"@type":"Article","@id":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#article","isPartOf":{"@id":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#webpage"},"author":{"@id":"http://ljz.mx/schema/person/araceli-rodarte/#author"},"headline":"Ida Vitale: m\u00e1s all\u00e1 del umbral","datePublished":"2019-09-02T21:54:26+00:00","dateModified":"2019-09-02T21:55:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#webpage"},"publisher":{"@id":"http://ljz.mx/#organization"},"image":{"@id":"http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#primaryimage"},"articleSection":"La Gualdra"},{"@type":["Person"],"@id":"http://ljz.mx/author/araceli_rodarte/#author","name":"Araceli Rodarte","image":{"@type":"ImageObject","@id":"http://ljz.mx/#authorlogo","url":"http://2.gravatar.com/avatar/e6974c3baff82df3c10ee63e385dbb31?s=96&d=mm&r=g","caption":"Araceli Rodarte"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Ida Vitale: más allá del umbral RSS de los comentarios" href="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://ljz.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simple-weather-css'  href='http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meteocons-css'  href='http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ljz.mx/wp-content/cache/wpfc-minified/8u9x5q5w/2sppr.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 13px;
line-height: 15px;
height: 15px;
background: #b62025;
border: 1px solid #b62025;
}
</style>
<!-- <link rel='stylesheet' id='magnific-popup-au-css'  href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-css'  href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='multinews-style-css'  href='http://ljz.mx/wp-content/themes/child-theme/style.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='plugins-css'  href='http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://ljz.mx/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ulp-css'  href='http://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=6.37' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ulp-link-buttons-css'  href='http://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.37' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate.css-css'  href='http://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.37' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ljz.mx/wp-content/cache/wpfc-minified/21nf0040/fr8p0.css" media="all"/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1560801133" type='text/css' media='all' />
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ljz.mx/wp-content/cache/wpfc-minified/kzvvurh4/2spps.css" media="all"/>
<script src='//ljz.mx/wp-content/cache/wpfc-minified/1p7qpqvx/2sppr.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//ljz.mx/wp-content/cache/wpfc-minified/7bjbox53/2spq4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> -->
<link rel='https://api.w.org/' href='http://ljz.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p97HPF-192N' />
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2019%2F09%2F02%2Fida-vitale-mas-alla-del-umbral%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2019%2F09%2F02%2Fida-vitale-mas-alla-del-umbral%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]>
<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>
var ulp_custom_handlers = {};
var ulp_cookie_value = "1485980340";
var ulp_recaptcha_enable = "off";
var ulp_content_id = "273097";
</script>			<!-- <link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://ljz.mx/?custom-css=f51f556e71" /> -->
<link rel="stylesheet" type="text/css" href="//ljz.mx/wp-content/cache/wpfc-minified/7lo2c8u5/2spps.css" media="all"/>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>
var ulp_facebook_initialized = true;
var ulp_google_clientid = "";
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-273097 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
<div class="wrap clearfix"><!--wrap-->
<header class="header"><!--Header-->
<div id="header-wrapper"><!-- header wrap -->
<div class="top-bar"><!--topbar-->
<div class="inner"><!--inner-->
<div class="today_date">
<p>02 septiembre, 2019</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="//i0.wp.com/ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div><!--inner-->
</div><!--topbar-->
<div class="header-wrap"><!--header content-->
<div class="inner"><!--inner-->
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/> 
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas"/>  
<img itemprop="logo" class="mom_retina_logo" src="//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
</a>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-right header-right_custom-content"><!--[ad id='113564']--></div>                        </div><!--inner-->
</div><!--header content-->
</div><!-- header wrap -->
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
<a href="http://ljz.mx" class="sticky_logo"><img src="//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='http://ljz.mx/2018/12/05/la-jiribilla-05-12-2018/' title='La Jiribilla 05/12/2018'><img src='//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/12/05/la-jiribilla-05-12-2018/' title='La Jiribilla 05/12/2018'> La Jiribilla 05/12/2018</a></h2></li><li><figure><a href='http://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'><img src='//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'> La Jiribilla 29/11/2018</a></h2></li><li><figure><a href='http://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'><img src='//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'> La Jiribilla 28/11/2018</a></h2></li></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='//i0.wp.com/ljz.mx/wp-content/uploads/2013/12/LriQ18fm-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='//i0.wp.com/ljz.mx/wp-content/uploads/2013/12/EyU36uBm-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='http://ljz.mx/2013/11/28/11859/' title=''><img src='//i0.wp.com/ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>        
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>        </div>
<div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
</header><!--Header-->
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2019/09/Ida-Vitale.-Foto-de-Pascual-Borzelli-Iglesias.-229x320.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2019-09-02T16:54:26-05:00"/>
<meta itemprop="dateModified" content="2019-09-02T16:55:55-05:00"/>
<div class="main-container"><!--container-->
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/suplementos/" title="Suplementos" rel="v:url" property="v:title">Suplementos</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/suplementos/la-gualdra/" title="La Gualdra" rel="v:url" property="v:title">La Gualdra</a></div>	                    </div>
<div class="main-left"><!--Main Left-->
<div class="main-content" role="main"><!--Main Content-->
<div class="site-content page-wrap">
<article id="post-273097" class="post-273097 post type-post status-publish format-standard has-post-thumbnail category-la-gualdra" data-id="273097">
<header>
<h1 itemprop="headline" class="entry-title">Ida Vitale: más allá del umbral</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">RAFAEL CALDERÓN</span>
</div>
<div>Date: <time content="2019-09-02T16:54:26-05:00" class="entry-date updated" datetime="2019-09-02T16:54:26-05:00">septiembre 02, 2019</time></div>
<div class="entry-cat">in: <a href="http://ljz.mx/category/suplementos/la-gualdra/" rel="category tag">La Gualdra</a></div>
</div>
<div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="//i0.wp.com/ljz.mx/wp-content/uploads/2019/09/Ida-Vitale.-Foto-de-Pascual-Borzelli-Iglesias..jpg" alt="Ida Vitale: más allá del umbral"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>Ida Vitale. Foto de Pascual Borzelli Iglesias.</div>
<div class="entry-content-data ">
</div>
<p style="text-align: right;"><strong>La Gualdra 398 / Literatura</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>I</strong></p>
<p>Para leer a la poeta Ida Vitale (Montevideo, 2 de noviembre de 1923), hay que iniciar congratulándonos, ha sido reconocida con el Premio Cervantes de Literatura, previamente en México, el Estado de Guadalajara, recibió el Premio FIL de Literatura en Lenguas Romances. Por eso, creo, hay que buscar sus poemas en títulos publicados desde 1949, y de todos, prefiero quedarme con <em>Sueños de la constancia</em> como punto de partida y revisar en éste la importancia de su poesía. Ya que reúne la obra poética hasta 1984. Es un periodo que abarca, desde aquel lejano año de su primer libro y determinar la huella de su lírica; ese título reitera su afirmación. Aunque han pasado años que publicó los primeros poemas no se le olvida más bien la confirma. Quizás, <em>Sueños de la constancia</em> sea la primera reunión de su poesía que referencia una identidad que se inscribe como parte de un recuerdo, determina la primera etapa de su revelación poética.</p>
<p>Más bien, <em>Sueños de la constancia</em> es parte de una búsqueda que tiene que ver con su disciplina, la permanencia por su condición de poeta activa, en movimiento. Su búsqueda desde la escritura aporta identidad al idioma, recuerda que tiene acumulada una actividad aproximadamente de siete décadas. Por esto, una vez más, hay que recordar que con su esposo, el también poeta Enrique Fierro, vivieron exiliados entre 1974-1984 en México por causas de la dictadura que accedió al poder en Uruguay.</p>
<p>Escribe para la primera reunión poética palabras de advertencia, que perpetúan su lectura: “Me cuesta mucho, siempre, recorrer la distancia hacia atrás que va del último al primero de estos libros, no en la medida en que soy otra sino porque, siendo la misma, me abochorna, con la voluntad de hoy, la debilidad de mis propósitos de ayer”. Esos libros a los que se refiere, son los que hasta 1984, reunió en <em>Sueños de la constancia</em>. Cuando habla de la debilidad de los propósitos…, más bien, creo ver en esos poemas la oportunidad para conocer, reinventar su presencia, ubicar su voz que sin duda bebe de la tradición latinoamericana con una fuerza e igualmente gana presencia junto a otras autoras como son Blanca Varela, de Perú; Margarita Michelena, en México; Olga Orozco, desde Argentina, etcétera.</p>
<p>Si se viera su poesía como parte de marea caprichosa, creo, hay que ir a un poema del primer libro (<em>Luz de esta memoria</em>), que no es lejano ni distante, una condición sencilla, efectiva, en movimiento, porque registra distintos ritmos y sonidos. Quizás, fúnebre, deja sentir una estela de sueños por el estilo ya personal, registra un recorrido inaugural de su larga búsqueda en espacios tanto públicos como privados. Entonces anunciadas esas expectativas en un poema como “Elegía en otoño”, dedicado a José Bergamín, al frente, un epígrafe de Antonio Machado: “Esta lira de muerte”. Está dividido en dos partes y recupero un fragmento de la primera:</p>
<p>Hay días que parecen prestados por la muerte.<br />
Como llamada desde lejos<br />
su luz vacila y huye,<br />
y con ella también, sin esperanza,<br />
algo nuestro se va,<br />
fugitivo de un cuerpo, de una tierra vacíos.<br />
Las flores nos ofrecen,<br />
con qué dulzura fúnebre, su aroma<br />
que no sentimos ya,<br />
su frescura, que nada nos debe,<br />
como una despedida,<br />
como un augurio de la primavera<br />
que quizás pronto y por única vez<br />
se encenderá en nosotros…</p>
<p>&nbsp;</p>
<p>Los poemas de Ida son un acierto para la tradición latina. Es quien termina cambiando el mapa, por esa voz que ha ganado un sitio tan alto como único, con justicia, definitivamente una poeta de grandeza. La presencia de su voz modula ese ritmo de palabras e imágenes, extrae del idioma sonidos, registra un eco y una identidad; es su estilo único, suyo; recuerda como todo autor comprometido con esa búsqueda que su verdadera biografía está en sus poemas.</p>
<p>&nbsp;</p>
<p><strong>II</strong></p>
<p>Para sorpresa de sus lectores, en México, su presencia tiene coordenadas interesantes. Vivió aquí por causas políticas, pero éstas son justamente las que le permiten confirmar su condición de poeta y extraordinaria prosista. Con su obra enriquece el movimiento literario de los años setenta y ochenta del siglo XX; empieza inmediatamente a su llegada a colaborar con Octavio Paz en la revista <em>Plural</em> y después en <em>Vuelta</em>.</p>
<p>Agraciadamente para Morelia, ella fue una de las participantes del Primer Festival Internacional de Poesía Morelia 1981 y, en este festival, participaron autores que escriben en lengua española y de otros idiomas, pero con su poesía renovaron la identidad de la poesía. Ida estuvo en esta ciudad colonial, contribuyó para que resonara la poesía al fin de cuentas, en nuestras vidas, como algo necesario. Con acierto y novedad, rigor y emblema, deja sentir su voz, y la prueba de ello son los poemas que se pueden leer en la antología del festival. Ya que si bien es cierto que algunos textos de su prosa registran su presencia mexicana, parte de éstos figuran en un libro reciente, <em>Resurrecciones y rescates,</em> y por éste se puede volver la lectura de su novedad de prosista; conjunta esa lección que despierta tanto en verso como la prosa, simultáneamente, su obra es una lección para la vida.</p>
<p>Por lo que respecta a su poesía y el significado de su ritmo, el logro de una voz personal, la novedad del lenguaje, recuerdo que está presente a sus 96 años; su obra logra alcanzar la suma de dos siglos que han sido de gran agitación literaria. Y ese título que concentra la atención para leer sus poemas es la <em>Antología del primer festival internacional de poesía Morelia 1981</em> a cargo de Homero Aridjis tanto la edición como la selección y notas. Ida Vitale permite contemplar en estos poemas el paso de la tarde de hora en hora.</p>
<p>Sin embargo, su poesía puede ser leída como ejemplo del sonido que construye por el eco que manifiesta, la seguridad con que interpreta el tiempo, la visión onírica de su consabida realidad y porque marca los años de su ejercicio lírico que es constante, en movimiento. Ya que tienen identidad con la naturaleza, busca por el canto transparente sombras y luces, o recuerda que toda ciudad latina grande o pequeña tiene alamedas. La aventura de su voz, el eco en sus versos, es algo que ella se apropia. Permite dejar puesta la vista en un árbol, por ejemplo; es posible oír, ver, decir ese pequeño tramo del lenguaje, el eco de paisajes lejanos que no está ausente, ni un aniversario, ni el diálogo con autores como Quevedo. Sus poemas los construye con todo esto pero deja testimonio de la novedad del lenguaje que exploran o renueva por su propia dimensión poética.</p>
<p>Resulta interesante oír parte de su biografía: pertenece a la llamada generación del 45 de su país y, hasta 1981, tenía publicados: <em>La luz de esta memoria</em>, <em>Palabra dada</em>, <em>Cada uno en su noche</em>, <em>Oidor andante</em>, <em>Fieles</em> –antología, <em>Jardín de sílice</em>, y destaca de su actividad crítica el libro <em>Los poetas del veinte</em>. Hoy día es importante aclarar que sus poemas ya han reunido en un volumen y su prosa, al menos una selección muy interesante, en <em>Resurrecciones y rescates</em>.</p>
<p>Por uno de los poemas incluido en la antología del festival se puede recrear en parte la lectura y emociones de aquellos días del mes de agosto de 1981, al conjuntaron voces diversas de poetas latinos y europeos, y recordando que los autores participantes escribe en lengua castellana, inglesa, francesa, etc., en uno de esos poemas puede percibirse la seducción plena de la voz de Ida Vitale:</p>
<p>&nbsp;</p>
<p>Una lluvia de un día no puede acabar nunca,<br />
puede en gotas,<br />
en hojas de amarilla tristeza<br />
irnos cambiando el cielo todo, el aire,<br />
en torva inundación de luz,<br />
triste, en silencio y negra,<br />
como un mirlo mojado.<br />
Deshecha piel, deshecho cuerpo de agua<br />
destrozándose en torre y pararrayos,<br />
me sobreviene, se me viene sobre<br />
mi altura en varias veces, mojándome, mugiendo,<br />
compartiendo mi ropa y mis zapatos,<br />
también mi sola lágrima tan salida de madre.<br />
Miro la tarde de hora en hora,<br />
miro de buscarle la cara<br />
con tierna proposición de acento,<br />
miro de perderle pavor,<br />
pero me da la espalda puesta ya a anochecer.<br />
Miro todo tan malo, tan acérrimo y hosco.<br />
¡Qué fácil desalmarse,<br />
ser con muy buenos modos de piedra,<br />
quedar sola, gritando como un árbol,<br />
muriéndome de agosto!</p>
<p>&nbsp;</p>
<div data-url="https://issuu.com/lajornadazacatecas.com.mx/docs/la_gualdra_398" style="width: 1000px; height: 662px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/" data-text="Ida Vitale: más allá del umbral"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Ida Vitale: más allá del umbral" data-content="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/" title="Compartir en Tumblr">Compartir en Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2019%2F09%2F02%2Fida-vitale-mas-alla-del-umbral%2F&amp;title=Ida%20Vitale%3A%20m%C3%A1s%20all%C3%A1%20del%20umbral" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://ljz.mx/2019/09/02/ida-vitale-mas-alla-del-umbral/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	                                        						        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://lacofradiazac.com.mx/" target="_blank"><img class="appear" src="//i0.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
<div class="clear" style="height:20px;"></div>	                                    <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2019/09/02/la-escuela-normal-experimental-rafael-ramirez-castaneda/" rel="prev"><span>Previous :</span> La Escuela Normal Experimental “Rafael Ramírez Castañeda”</a>	                                    </div>
<div class="post-nav-next">
<a href="http://ljz.mx/2019/09/02/la-milonga-y-la-mentira/" rel="next"><span>Next :</span> La milonga y la mentira</a>	                                    </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Related posts</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2019/09/02/lectura-y-conocimiento/">
<img src="//i0.wp.com/ljz.mx/wp-content/uploads/2019/09/Mujer-asomada-a-la-ventana-1822.-Su-autor-Caspar-David-Friedrich-nació-un-5-de-septiembre-de-1774-así-lo-recordamos-en-La-Gualdra-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2019/09/Mujer-asomada-a-la-ventana-1822.-Su-autor-Caspar-David-Friedrich-nació-un-5-de-septiembre-de-1774-así-lo-recordamos-en-La-Gualdra-165x109.jpg" alt="Lectura y conocimiento" width="165" height="109">                        </a></figure>
<h2><a href="http://ljz.mx/2019/09/02/lectura-y-conocimiento/" rel="bookmark">Lectura y conocimiento</a></h2>
<div class="entry-meta">
<time datetime="2019-09-02T17:02:27-05:00" content="2019-09-02T17:02:27-05:00">septiembre 02, 2019</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2019/09/02/la-milonga-y-la-mentira/">
<img src="//i0.wp.com/ljz.mx/wp-content/uploads/2019/09/La-milonga-y-la-mentira-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2019/09/La-milonga-y-la-mentira-165x109.jpg" alt="La milonga y la mentira" width="165" height="109">                        </a></figure>
<h2><a href="http://ljz.mx/2019/09/02/la-milonga-y-la-mentira/" rel="bookmark">La milonga y la mentira</a></h2>
<div class="entry-meta">
<time datetime="2019-09-02T16:59:06-05:00" content="2019-09-02T16:59:06-05:00">septiembre 02, 2019</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2019/09/02/la-escuela-normal-experimental-rafael-ramirez-castaneda/">
<img src="//i0.wp.com/ljz.mx/wp-content/uploads/2019/09/ENERRC.-Foto-de-Iván-Muñoz-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2019/09/ENERRC.-Foto-de-Iván-Muñoz-165x109.jpg" alt="La Escuela Normal Experimental “Rafael Ramírez Castañeda”" width="165" height="109">                        </a></figure>
<h2><a href="http://ljz.mx/2019/09/02/la-escuela-normal-experimental-rafael-ramirez-castaneda/" rel="bookmark">La Escuela Normal Experimental “Rafael Ramírez Castañeda”</a></h2>
<div class="entry-meta">
<time datetime="2019-09-02T16:47:59-05:00" content="2019-09-02T16:47:59-05:00">septiembre 02, 2019</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2019/09/02/laura-solar-valverde-invertir-en-el-rescate-del-patrimonio-es-invertir-en-la-salud-moral-de-un-pueblo-arqueologia-en-zacatecas/">
<img src="//i0.wp.com/ljz.mx/wp-content/uploads/2019/09/Laura-Solar-Valverde.-Foto-de-Juan-Carlos-Basabe-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2019/09/Laura-Solar-Valverde.-Foto-de-Juan-Carlos-Basabe-165x109.jpg" alt="Laura Solar Valverde: &#8216;Invertir en el rescate del patrimonio es invertir en la salud moral de un pueblo&#8217;. [Arqueología en Zacatecas]" width="165" height="109">                        </a></figure>
<h2><a href="http://ljz.mx/2019/09/02/laura-solar-valverde-invertir-en-el-rescate-del-patrimonio-es-invertir-en-la-salud-moral-de-un-pueblo-arqueologia-en-zacatecas/" rel="bookmark">Laura Solar Valverde: &#8216;Invertir en el rescate del patrimonio es invertir en la salud moral de un pueblo&#8217;. [Arqueología en Zacatecas]</a></h2>
<div class="entry-meta">
<time datetime="2019-09-02T16:42:39-05:00" content="2019-09-02T16:42:39-05:00">septiembre 02, 2019</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://lacofradiazac.com.mx/" target="_blank"><img class="appear" src="//i0.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div><!--mom ad-->
</div>
</div>	<!--Mom ads-->
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div><!--Main Content-->
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
<div class="widget widget_search"><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="http://ljz.mx">
<input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
<button type="submit" class="search-submit" value="Search"></button>
</form>
</div></div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div>			<div class="textwidget"><div id="polls-163" class="wp-polls">
<form id="polls_form_163" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_163_nonce" name="wp-polls-nonce" value="391b637638" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="163" /></p>
<p style="text-align: center;"><strong>¿Cómo califica usted el primer año de gobierno de AMLO?</strong></p>
<div id="polls-163-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-510" name="poll_163" value="510" /> <label for="poll-answer-510">a)	Excelente</label></li>
<li><input type="radio" id="poll-answer-511" name="poll_163" value="511" /> <label for="poll-answer-511">b)	Bueno</label></li>
<li><input type="radio" id="poll-answer-512" name="poll_163" value="512" /> <label for="poll-answer-512">c)	Regular</label></li>
<li><input type="radio" id="poll-answer-513" name="poll_163" value="513" /> <label for="poll-answer-513">d)	Malo</label></li>
<li><input type="radio" id="poll-answer-514" name="poll_163" value="514" /> <label for="poll-answer-514">e)	Pésimo</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(163);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(163); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-163-loading" class="wp-polls-loading"><img src="//i0.wp.com/ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<!--[poll id="50"]-->
<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside><!--secondary sidebar-->
</div><!--Main left-->
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
<div class="widget widget_text">			<div class="textwidget">
</div>
</div></aside><!--sidebar-->
</div><!--container-->
</div><!--wrap-->
            <footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_nav_menu"><div class="widget-title"><h4>SECCIONES</h4></div><div class="menu-menu-widget-secciones-container"><ul id="menu-menu-widget-secciones" class="menu"><li id="menu-item-113606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113606"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-113607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113607"><a href="http://ljz.mx/category/secciones/contraportada/">Contraportada</a></li>
<li id="menu-item-113608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113608"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/">Cultura y Espectáculos</a></li>
<li id="menu-item-113609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113609"><a href="http://ljz.mx/category/secciones/deportes/">Deportes</a></li>
<li id="menu-item-113610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113610"><a href="http://ljz.mx/category/secciones/destacadas/">Destacadas</a></li>
<li id="menu-item-113611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113611"><a href="http://ljz.mx/category/secciones/economia/">Economía</a></li>
<li id="menu-item-113612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113612"><a href="http://ljz.mx/category/secciones/educacion/">Educación</a></li>
<li id="menu-item-113613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113613"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/">Festival en imágenes</a></li>
<li id="menu-item-120959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120959"><a href="http://ljz.mx/category/zacatecas/">Zacatecas</a></li>
<li id="menu-item-113615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113615"><a href="http://ljz.mx/category/secciones/municipios/">Municipios</a></li>
<li id="menu-item-120960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120960"><a href="http://ljz.mx/category/mexico/">México</a></li>
<li id="menu-item-113614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113614"><a href="http://ljz.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-113616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113616"><a href="http://ljz.mx/category/secciones/opinion/">Opinión</a></li>
<li id="menu-item-113617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113617"><a href="http://ljz.mx/category/secciones/politica/">Política</a></li>
<li id="menu-item-113618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113618"><a href="http://ljz.mx/category/secciones/reportaje-especial/">Reportaje Especial</a></li>
<li id="menu-item-113619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113619"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/">Sociedad y Justicia</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-title"><h4>MENU</h4></div><div class="menu-menu-pie-de-pagina-2-container"><ul id="menu-menu-pie-de-pagina-2" class="menu"><li id="menu-item-113737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113737"><a href="/">Principal</a></li>
<li id="menu-item-113741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113741"><a href="http://ljz.mx/category/secciones/">Secciones</a></li>
<li id="menu-item-113742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113742"><a href="http://ljz.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-113743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113743"><a href="http://ljz.mx/category/suplementos/">Suplementos</a></li>
<li id="menu-item-113740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113740"><a href="http://ljz.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-113744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113744"><a href="http://ljz.mx/category/eventos/">Eventos</a></li>
<li id="menu-item-113739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113739"><a href="http://ljz.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-113738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113738"><a href="http://ljz.mx/contacto/">Contáctanos</a></li>
</ul></div></div>        	</div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="//i0.wp.com/ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
</div> <!-- wrap every thing -->
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "94b6a84d8d"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2019\/09\/02\/ida-vitale-mas-alla-del-umbral\/":273097};
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
jQuery( document.body ).on( 'post-load', function() {
if ( 'undefined' !== typeof FB ) {
FB.XFBML.parse();
}
} );
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
jQuery( document ).ready( function() {
jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
IN.init();
});
});
jQuery( document.body ).on( 'post-load', function() {
if ( typeof IN != 'undefined' )
IN.parse();
});
</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>			<script>
(function(r, d, s) {
r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
var js, sjs = d.getElementsByTagName(s)[0];
if (d.getElementById(p.id)) { return; }
js = d.createElement(s);
js.id = p.id;
js.src = p.scriptToLoad;
js.onload = p.callback
sjs.parentNode.insertBefore(js, sjs);
};
var p = {
scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
id: 'skype_web_sdk'
};
r.loadSkypeWebSdkAsync(p);
})(window, document, 'script');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"4a2604eae1","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"273097"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=6.37'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=6.37'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'134823815',post:'273097',tz:'-5',srv:'ljz.mx'} ]);
_stq.push([ 'clickTrackerInit', '134823815', '273097' ]);
</script>
<script>
var ulp_ajax_url = "http://ljz.mx/wp-admin/admin-ajax.php";
var ulp_css3_enable = "on";
var ulp_ga_tracking = "off";
var ulp_km_tracking = "off";
var ulp_onexit_limits = "off";
var ulp_no_preload = "off";
var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
if (typeof ulp_init == "function") { 
ulp_init(); jQuery(document).ready(function() {ulp_ready();});
} else {
jQuery(document).ready(function(){ulp_init(); ulp_ready();});
}
</script><script src="http://ljz.mx/wp-content/plugins/layered-popups/js/ads.js?ver=6.37"></script>	
</body>
</html><!-- WP Fastest Cache file was created in 0.98620009422302 seconds, on 02-09-19 17:54:25 -->