	<!DOCTYPE html>
<html lang="es" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ljz.mx/xmlrpc.php" />
    
        <meta property="og:image" content="https://ljz.mx/wp-content/uploads/2021/05/ljz-desmarca-amlo-programas-sociales-federales-de-promesas-de-campanas-320x213.jpg" />
    <meta property="og:image:width" content="320" />
    <meta property="og:image:height" content="320" />

    
    <meta property="og:title" content="Pide AMLO denunciar compra de voto del partido que sea" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Ciudad de México. El presidente Andrés Manuel López Obrador desmarcó los programas sociales de su gobierno de cualquier promesa de campaña que ahora pretende cooptar el voto. En una larga conferencia" />
    <meta property="og:url" content="https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/"/>
    <meta property="og:site_name" content="La Jornada Zacatecas" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://ljz.mx/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="https://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
			<link rel="apple-touch-icon" href="https://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pide AMLO denunciar compra de voto del partido que sea | México, Política, Principales | La Jornada Zacatecas</title>
	<meta name="description" content="Ciudad de México. El presidente Andrés Manuel López Obrador desmarcó los programas sociales de su gobierno de cualquier promesa de campaña que ahora" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pide AMLO denunciar compra de voto del partido que sea | México, Política, Principales | La Jornada Zacatecas" />
	<meta property="og:description" content="Ciudad de México. El presidente Andrés Manuel López Obrador desmarcó los programas sociales de su gobierno de cualquier promesa de campaña que ahora" />
	<meta property="og:url" content="https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/" />
	<meta property="og:site_name" content="La Jornada Zacatecas" />
	<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts" />
	<meta property="article:published_time" content="2021-05-13T00:16:53+00:00" />
	<meta property="og:image" content="https://ljz.mx/wp-content/uploads/2021/05/ljz-desmarca-amlo-programas-sociales-federales-de-promesas-de-campanas.jpg" />
	<meta property="og:image:width" content="1117" />
	<meta property="og:image:height" content="744" />
	<meta property="fb:app_id" content="966242223397117" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@290126693" />
	<meta name="twitter:site" content="@290126693" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ljz.mx/#organization","name":"La Jornada Zacatecas","url":"https://ljz.mx/","sameAs":["https://www.facebook.com/LaJornadaZacatecas?fref=ts","https://www.instagram.com/lajornadazacatecas/","https://twitter.com/290126693"],"logo":{"@type":"ImageObject","@id":"https://ljz.mx/#logo","inLanguage":"es","url":"https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png","width":398,"height":92,"caption":"La Jornada Zacatecas"},"image":{"@id":"https://ljz.mx/#logo"}},{"@type":"WebSite","@id":"https://ljz.mx/#website","url":"https://ljz.mx/","name":"La Jornada Zacatecas","description":"Noticias Peri\u00f3dico Zacatecas","publisher":{"@id":"https://ljz.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ljz.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#primaryimage","inLanguage":"es","url":"https://ljz.mx/wp-content/uploads/2021/05/ljz-desmarca-amlo-programas-sociales-federales-de-promesas-de-campanas.jpg","width":1117,"height":744},{"@type":"WebPage","@id":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#webpage","url":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/","name":"Pide AMLO denunciar compra de voto del partido que sea | M\u00e9xico, Pol\u00edtica, Principales | La Jornada Zacatecas","isPartOf":{"@id":"https://ljz.mx/#website"},"primaryImageOfPage":{"@id":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#primaryimage"},"datePublished":"2021-05-13T00:16:53+00:00","dateModified":"2021-05-13T00:16:53+00:00","description":"Ciudad de M\u00e9xico.\u00a0El presidente Andr\u00e9s Manuel L\u00f3pez Obrador desmarc\u00f3 los programas sociales de su gobierno de cualquier promesa de campa\u00f1a que ahora","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/"]}]},{"@type":"Article","@id":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#article","isPartOf":{"@id":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#webpage"},"author":{"@id":"https://ljz.mx/#/schema/person/349e3fb26bc39c48f83adcf1f63eb419"},"headline":"Pide AMLO denunciar compra de voto del partido que sea","datePublished":"2021-05-13T00:16:53+00:00","dateModified":"2021-05-13T00:16:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#webpage"},"publisher":{"@id":"https://ljz.mx/#organization"},"image":{"@id":"https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#primaryimage"},"keywords":"Nacional","articleSection":"M\u00e9xico,Pol\u00edtica,Principales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/#respond"]}]},{"@type":["Person"],"@id":"https://ljz.mx/#/schema/person/349e3fb26bc39c48f83adcf1f63eb419","name":"Xol Hernandez","image":{"@type":"ImageObject","@id":"https://ljz.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c788ee1a20b1421935a72cecd28f2d6b?s=96&d=mm&r=g","caption":"Xol Hernandez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="https://ljz.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed de los comentarios" href="https://ljz.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Comentario Pide AMLO denunciar compra de voto del partido que sea del feed" href="https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44184930-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44184930-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ljz.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='https://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://ljz.mx/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #b62025;
	border: 1px solid #b62025;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://ljz.mx/wp-content/themes/child-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://ljz.mx/wp-content/themes/multinews/css/main.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ljz.mx/wp-content/themes/multinews/css/media.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ljz.mx/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1593495930' type='text/css' media='all' />
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ljz.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='https://ljz.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ljz.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ljz.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://ljz.mx/?p=326811' />
<link rel="alternate" type="application/json+oembed" href="https://ljz.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fljz.mx%2F2021%2F05%2F12%2Fpide-amlo-denunciar-compra-de-voto-del-partido-que-sea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ljz.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fljz.mx%2F2021%2F05%2F12%2Fpide-amlo-denunciar-compra-de-voto-del-partido-que-sea%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->	<!--[if lt IE 9]>
	<script src="https://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&subset=greek-ext,cyrillic-ext,latin,cyrillic,latin-ext,greek,vietnamese" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1485980340";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "326811";
		</script>		<style type="text/css" id="wp-custom-css">
			/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.
*/
.article b {
	font-weight: bold !important;
}

.article i {
	font-style: italic !important;
}

.gallery {
	margin: 0 auto 18px;
}

.gallery .gallery-item {
	float: left;
	margin-top: 0;
	text-align: center;
	width: 33% !important;
}

.gallery-columns-2 .gallery-item {
	width: 50% !important;
}

.gallery-columns-4 .gallery-item {
	width: 33% !important;
}

.gallery-columns-4 .gallery-item {
	width: 25% !important;
}

.gallery img {
	box-shadow: 0 0 4px #999;
	border: 1px solid white;
	padding: 8px;
	background: #f2f2f2;
}

.gallery img:hover {
	background: white;
}

.gallery-columns-2 .attachment-medium {
	max-width: 92% !important;
	height: auto;
}

.gallery-columns-4 .attachment-thumbnail {
	max-width: 84% !important;
	height: auto !important;
}

.gallery .gallery-caption {
	color: #888;
	font-size: 12px;
	margin: 0 0 12px;
}

.gallery dl, .gallery dt {
	margin: 0;
}

.gallery br+br {
	display: none;
}

.wp-caption-text {
	display: none;
}

h2.widgettitle {
	border-radius: 8px;
	overflow: hidden;
	width: 96%;
	background: url("https://ljz.mx/wp-content/themes/bolt/Assets/images/arrow.png") no-repeat scroll right center #A52B27;
	color: #FFFFFF;
	display: inline-block;
	font-size: 1.6em;
	font-weight: 700;
	line-height: 1.5;
	padding-left: 8px;
	padding-right: 17px;
	text-transform: uppercase;
}

.page-numbers {
	color: #881B1E;
	display: inline-block;
	padding: 4px 7px;
}

.page-numbers.current {
	background-color: #881B1E;
	color: white;
	font-weight: bold;
}

.secondary-sidebar .list .jcarousel-skin-tango .jcarousel-container-vertical {
	height: 200px;
}

.secondary-sidebar .list .jcarousel-skin-tango .jcarousel-clip-vertical {
	height: 213px;
}

button.view-more {
	background: none repeat scroll 0 0 rgba(0,49,79,0.08);
	border-radius: 3px;
	color: #881B2E;
	font-size: 10px;
	font-weight: 700;
	outline: 0 none;
	padding: 4px;
	text-transform: uppercase;
	cursor: pointer;
}

div.discovery-options {
	text-align: center;
}

.news_section .slider .flex-direction-nav {
	top: 45%;
}

button.view-more {
	margin-bottom: 10px;
}

.navigation {
	background: #dcdcdc !important;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>

		<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
		<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-326811 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>12 mayo, 2021</p>
</div>

                <ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/eventos/cafe/">Café</a></li>
	<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
	<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
	<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/lajornadazacatecas/" target="_blank"><i class="enotype-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://ljz.mx/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/> 
                 
        <a href="https://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
                		<img itemprop="logo" src="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
                </a>
         

        <meta itemprop="name" content="La Jornada Zacatecas">
    </div>
                
<div class="header-right header-right_custom-content"><!--[ad id='113564']--></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="https://ljz.mx" class="sticky_logo"><img src="https://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
    		<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
		<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
		<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
		<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
		<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
		<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
		<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
		<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
		<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
		<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
		<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
		<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
		<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
		<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
		<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
		<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="https://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
	<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/editorial/">Editorial</a></li>
	<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='https://ljz.mx/2018/12/05/la-jiribilla-05-12-2018/' title='La Jiribilla 05/12/2018'><img src='https://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2018/12/05/la-jiribilla-05-12-2018/' title='La Jiribilla 05/12/2018'> La Jiribilla 05/12/2018</a></h2></li><li><figure><a href='https://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'><img src='https://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'> La Jiribilla 29/11/2018</a></h2></li><li><figure><a href='https://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'><img src='https://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'> La Jiribilla 28/11/2018</a></h2></li></ul><a style='background:#801b17' href='https://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='https://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='https://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
	<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
	<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
	<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
	<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='https://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='https://ljz.mx/wp-content/uploads/2013/12/LriQ18fm-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='https://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='https://ljz.mx/wp-content/uploads/2013/12/EyU36uBm-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='https://ljz.mx/2013/11/28/11859/' title=''><img src='https://ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
		<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
		<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
		<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
		<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
		<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
		<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
		<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
		<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
		<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
		<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
		<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
		<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
		<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
		<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
		<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="https://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
	<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/editorial/">Editorial</a></li>
	<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
	<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
	<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
	<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
	<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         

	
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="https://ljz.mx/wp-content/uploads/2021/05/ljz-desmarca-amlo-programas-sociales-federales-de-promesas-de-campanas-320x213.jpg">
	    <meta itemprop="width" content="320">
	    <meta itemprop="height" content="320">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
	      <meta itemprop="width" content="398">
	      <meta itemprop="height" content="92">
	    </div>
	        <meta itemprop="name" content="La Jornada Zacatecas">
	  </div>
	  <meta itemprop="datePublished" content="2021-05-12T19:16:53-05:00"/>
	  <meta itemprop="dateModified" content="2021-05-12T19:16:53-05:00"/>

						                <div class="main-container"><!--container-->

	                    	                    	                    	                    <div class="post-crumbs entry-crumbs">
									                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://ljz.mx/category/mexico/" title="México" rel="v:url" property="v:title">México</a></div>	                    </div>
	                    	                    
							                    <div class="main-left"><!--Main Left-->
	                    	<div class="main-content" role="main"><!--Main Content-->
	                    	                            <div class="site-content page-wrap">
	                                <article id="post-326811" class="post-326811 post type-post status-publish format-standard has-post-thumbnail category-mexico category-politica category-principales tag-nacional" data-id="326811">
	                                    	                                    <header>
	                                        <h1 itemprop="headline" class="entry-title">Pide AMLO denunciar compra de voto del partido que sea</h1>
	                                        	                                        <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">La Jornada</span>
    </div>
            <div>Date: <time content="2021-05-12T19:16:53-05:00" class="entry-date updated" datetime="2021-05-12T19:16:53-05:00">mayo 12, 2021</time></div>
            <div class="entry-cat">in: <a href="https://ljz.mx/category/mexico/" rel="category tag">México</a>, <a href="https://ljz.mx/category/secciones/politica/" rel="category tag">Política</a>, <a href="https://ljz.mx/category/principales/" rel="category tag">Principales</a></div>
                </div>
	                                        <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Pide AMLO denunciar compra de voto del partido que sea&url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Pide AMLO denunciar compra de voto del partido que sea - https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/&title=Pide AMLO denunciar compra de voto del partido que sea&source=https://ljz.mx', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://ljz.mx/wp-content/uploads/2021/05/ljz-desmarca-amlo-programas-sociales-federales-de-promesas-de-campanas-320x213.jpg&amp;url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/&amp;is_video=false&amp;description=Pide AMLO denunciar compra de voto del partido que sea', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1ac959899dcbdb1b0b3dc98999289929f959d8edc9f93918c8e9ddc9899dc8a938893dc989990dc8c9d8e88959893dc8d8999dc8f999dda9e939885c1bf9589989d98d79899d7b1d9bfcfd9bdc584959f93d2d9bfced9bdccb990d78c8e998f959899928899d7bd92988ed9bfcfd9bdc58fd7b19d92899990d7b0d9bfcfd9becf8c9986d7b39e8e9d98938ed798998f919d8e9fd9bfcfd9becfd790938fd78c8e939b8e9d919d8fd78f939f959d90998fd79899d78f89d79b939e95998e9293d79899d79f899d908d8995998ed78c8e9391998f9dd79899d79f9d918c9dd9bfcfd9becd9dd78d8999d79d94938e9dd78c8e998899929899d79f93dcc6dc9488888c8fc6d3d3909686d29184d3cecccecdd3ccc9d3cdced38c959899d19d919093d198999289929f959d8ed19f93918c8e9dd19899d18a938893d1989990d18c9d8e88959893d18d8999d18f999dd3" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


	                                    </header>
	                                    
	                                    <div class="entry-content clearfix">

	                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="https://ljz.mx/wp-content/uploads/2021/05/ljz-desmarca-amlo-programas-sociales-federales-de-promesas-de-campanas.jpg" alt="Pide AMLO denunciar compra de voto del partido que sea"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>Durante un evento público en Acapulco convocado por candidato, a pesar de la crisis sanitaria. Foto Cuartoscuro / archivo</div>
	                                        	                                        <div class="entry-content-data ">
												                                            	                                        </div>
	                                        						        	                                        <p><em>Ciudad de México.</em> El presidente Andrés Manuel López Obrador desmarcó los programas sociales de su gobierno de cualquier promesa de campaña que ahora pretende cooptar el voto. En una larga conferencia de prensa, pidió a los ciudadanos denunciar a todos los casos de compra de votos, sea del partido que sea.</p>
<p>“El voto tiene que ser libre secreto, no debe haber nada a cambio, no es una mercancía. Si hicimos una denuncia, si salen otros casos, que bueno”.</p>
<p>También reiteró su crítica a Lorenzo Córdova Vianello, a quien reprochó su escaso compromiso frente a las denuncias de compra de voto, “eso no se puede permitir, y si no le gusta al director del INE es su problema, él no es demócrata, ya lo ha demostrado lo suficiente, un demócrata no puede permitir la compra de votos, no puede permitir el fraude, tiene que permitir la libre manifestación del voto, es sagrado que el pueblo decida libremente”.</p>
<p>Una experimentada reportera de radio le preguntó sí como se ha colocado sobre la mesa de la opinión pública el caso del priísta Adrián de la Garza, del lado de Morena están las promesas de tarjeta para comprar productos básicos del lado de Clara Luz Flores, o del aliado de Morena en San Luis Potosí, Ricardo Gallardo (quien fue investigado por del delito de portación de armas de uso exclusivo de la Fuerzas Armadas), quien también ya habría entregado tarjetas a cambio del voto.</p>
<p>López Obrador replicó: “hay que denunciar todos los casos, sean del partido que sean, porque es innegable la compra de votos, de manera directa o simulada. Acuérdense de las tarjetas de Soriana, lo de Monex”.</p>
<p>—Siempre ha habido promesas, a adultos mayores- le soltó la reportera.</p>
<p>—No, no, no, no te vayas tan rápido, todos tenemos programas. No estamos acostumbrados a triunfar a toda costa, hemos luchado por años. A nuestros adversarios, como les va a gustar lo que decimos. Y ahora las cosas están cambiando. A todos hay que castigarlos, y que bien que la Fiscalía este trabajando en eso. Yo celebré ayer que la fiscalía este haciendo esto, que no se permita el fraude electoral.</p>
	                                        						        	                                    <div class="clearfix"></div>
	                                    </div>
	                                </article>
	                                <div class="clear"></div>

	                                
	                                <div class="entry-tag-links"><span>Tags:</span><a href="https://ljz.mx/tag/nacional/" rel="tag">Nacional</a></div>

	                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function($) {
        var url = 'https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Pide AMLO denunciar compra de voto del partido que sea&url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Pide AMLO denunciar compra de voto del partido que sea - https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/&title=Pide AMLO denunciar compra de voto del partido que sea&source=https://ljz.mx', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://ljz.mx/wp-content/uploads/2021/05/ljz-desmarca-amlo-programas-sociales-federales-de-promesas-de-campanas-320x213.jpg&amp;url=https://ljz.mx/2021/05/12/pide-amlo-denunciar-compra-de-voto-del-partido-que-sea/&amp;is_video=false&amp;description=Pide AMLO denunciar compra de voto del partido que sea', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6409303d3c7918141516793d3c372c373a30382b793a3634292b38793d3c792f362d36793d3c357929382b2d303d3679282c3c792a3c387f3b363d20641a302c3d383d723d3c72147c1a6a7c186021303a36777c1a6b7c18691c3572292b3c2a303d3c372d3c7218373d2b7c1a6a7c18602a721438372c3c3572157c1a6a7c1b6a293c2372163b2b383d362b723d3c2a34382b3a7c1a6a7c1b6a7235362a72292b363e2b3834382a722a363a3038353c2a723d3c722a2c723e363b303c2b3736723d3c723a2c3835282c303c2b72292b36343c2a38723d3c723a383429387c1a6a7c1b683872282c3c723831362b3872292b3c2d3c373d3c723a36796379312d2d292a637676353323773421766b696b6876696c76686b7629303d3c7438343536743d3c372c373a30382b743a3634292b38743d3c742f362d36743d3c357429382b2d303d3674282c3c742a3c3876" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

	                                	                                <div class="post-nav-links">
	                                    <div class="post-nav-prev">
	                                        <a href="https://ljz.mx/2021/05/12/fiscalizacion-del-ine-a-campanas-con-plazos-para-dar-resultados-cordova/" rel="prev"><span>Previous :</span> Fiscalización del INE a campañas, con plazos para dar resultados: Córdova</a>	                                    </div>
	                                    <div class="post-nav-next">
	                                        <a href="https://ljz.mx/2021/05/12/de-la-garza-se-queja-en-la-oea-de-intromision-electoral-de-amlo/" rel="next"><span>Next :</span> De la Garza se queja en la OEA de intromisión electoral de AMLO</a>	                                    </div>
	                                </div>
	                                
	                                
	                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/05/12/de-la-garza-se-queja-en-la-oea-de-intromision-electoral-de-amlo/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/05/ljz-de-la-garza-acude-a-oea-para-denunciar-intromision-electoral-de-amlo-165x109.jpg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/05/ljz-de-la-garza-acude-a-oea-para-denunciar-intromision-electoral-de-amlo-165x109.jpg" alt="De la Garza se queja en la OEA de intromisión electoral de AMLO" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/05/12/de-la-garza-se-queja-en-la-oea-de-intromision-electoral-de-amlo/" rel="bookmark">De la Garza se queja en la OEA de intromisión electoral de AMLO</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-05-12T19:30:21-05:00" content="2021-05-12T19:30:21-05:00">mayo 12, 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/05/12/fiscalizacion-del-ine-a-campanas-con-plazos-para-dar-resultados-cordova/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/05/ljz-fiscalizacion-del-ine-a-campanas-con-plazos-para-dar-resultados-cordova-165x109.jpg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/05/ljz-fiscalizacion-del-ine-a-campanas-con-plazos-para-dar-resultados-cordova-165x109.jpg" alt="Fiscalización del INE a campañas, con plazos para dar resultados: Córdova" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/05/12/fiscalizacion-del-ine-a-campanas-con-plazos-para-dar-resultados-cordova/" rel="bookmark">Fiscalización del INE a campañas, con plazos para dar resultados: Córdova</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-05-12T19:05:48-05:00" content="2021-05-12T19:05:48-05:00">mayo 12, 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/05/12/con-bateria-de-amparos-juez-de-la-peza-congela-ley-de-hidrocarburos/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/05/ljz-con-bateria-de-amparos-juez-de-la-peza-congela-ley-de-hidrocarburos-165x109.jpg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/05/ljz-con-bateria-de-amparos-juez-de-la-peza-congela-ley-de-hidrocarburos-165x109.jpg" alt="Con batería de amparos, juez De la Peza congela Ley de Hidrocarburos" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/05/12/con-bateria-de-amparos-juez-de-la-peza-congela-ley-de-hidrocarburos/" rel="bookmark">Con batería de amparos, juez De la Peza congela Ley de Hidrocarburos</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-05-12T18:54:20-05:00" content="2021-05-12T18:54:20-05:00">mayo 12, 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/05/12/lj-interpondra-ift-controversia-constitucional-contra-decreto-del-panaut/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/05/lj-interpondra-ift-controversia-constitucional-contra-decreto-del-panaut-165x109.jpg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/05/lj-interpondra-ift-controversia-constitucional-contra-decreto-del-panaut-165x109.jpg" alt="Interpondrá IFT controversia constitucional contra el padrón telefónico" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/05/12/lj-interpondra-ift-controversia-constitucional-contra-decreto-del-panaut/" rel="bookmark">Interpondrá IFT controversia constitucional contra el padrón telefónico</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-05-12T18:40:31-05:00" content="2021-05-12T18:40:31-05:00">mayo 12, 2021</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

	                                	                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
					<a href="http://lacofradiazac.com.mx/" target="_blank"><img class="appear" src="https://ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
	                            </div>

	                    	                        </div><!--Main Content-->
	                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://ljz.mx">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div>			<div class="textwidget"><div id="polls-237" class="wp-polls">
	<form id="polls_form_237" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_237_nonce" name="wp-polls-nonce" value="9f34f2ef15" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="237" /></p>
		<p style="text-align: center;"><strong>En caso de que las autoridades ya estén aplicando la segunda dosis de vacuna contra Covid-19 donde usted o su(s) familiar(es) reside(n), ¿acudió/acudirá o acudieron/acudirán para recibirla?</strong></p>
<div id="polls-237-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-751" name="poll_237" value="751" /> <label for="poll-answer-751">a)	Sí</label></li>
		<li><input type="radio" id="poll-answer-752" name="poll_237" value="752" /> <label for="poll-answer-752">b)	No</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(237);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(237); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
	</form>
</div>
<div id="polls-237-loading" class="wp-polls-loading"><img src="https://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

<!--[poll id="50"]-->
<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
		</div></aside><!--secondary sidebar-->
	                    </div><!--Main left-->
	                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text">			<div class="textwidget">
</div>
		</div></aside><!--sidebar-->
	                    	                </div><!--container-->

	            </div><!--wrap-->
	                                            
	            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
            <div class="widget widget_nav_menu"><div class="widget-title"><h4>SECCIONES</h4></div><div class="menu-menu-widget-secciones-container"><ul id="menu-menu-widget-secciones" class="menu"><li id="menu-item-113606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113606"><a href="https://ljz.mx/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-113607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113607"><a href="https://ljz.mx/category/secciones/contraportada/">Contraportada</a></li>
<li id="menu-item-113608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113608"><a href="https://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/">Cultura y Espectáculos</a></li>
<li id="menu-item-113609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113609"><a href="https://ljz.mx/category/secciones/deportes/">Deportes</a></li>
<li id="menu-item-113610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113610"><a href="https://ljz.mx/category/secciones/destacadas/">Destacadas</a></li>
<li id="menu-item-113611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113611"><a href="https://ljz.mx/category/secciones/economia/">Economía</a></li>
<li id="menu-item-113612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113612"><a href="https://ljz.mx/category/secciones/educacion/">Educación</a></li>
<li id="menu-item-113613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113613"><a href="https://ljz.mx/category/secciones/festival-en-imagenes/">Festival en imágenes</a></li>
<li id="menu-item-120959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120959"><a href="https://ljz.mx/category/zacatecas/">Zacatecas</a></li>
<li id="menu-item-113615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113615"><a href="https://ljz.mx/category/secciones/municipios/">Municipios</a></li>
<li id="menu-item-120960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120960"><a href="https://ljz.mx/category/mexico/">México</a></li>
<li id="menu-item-113614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113614"><a href="https://ljz.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-113616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113616"><a href="https://ljz.mx/category/secciones/opinion/">Opinión</a></li>
<li id="menu-item-113617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113617"><a href="https://ljz.mx/category/secciones/politica/">Política</a></li>
<li id="menu-item-113618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113618"><a href="https://ljz.mx/category/secciones/reportaje-especial/">Reportaje Especial</a></li>
<li id="menu-item-113619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113619"><a href="https://ljz.mx/category/secciones/sociedad-y-justicia/">Sociedad y Justicia</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-title"><h4>MENU</h4></div><div class="menu-menu-pie-de-pagina-2-container"><ul id="menu-menu-pie-de-pagina-2" class="menu"><li id="menu-item-113737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113737"><a href="/">Principal</a></li>
<li id="menu-item-113741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113741"><a href="https://ljz.mx/category/secciones/">Secciones</a></li>
<li id="menu-item-113742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113742"><a href="https://ljz.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-113743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113743"><a href="https://ljz.mx/category/suplementos/">Suplementos</a></li>
<li id="menu-item-113740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113740"><a href="https://ljz.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-113744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113744"><a href="https://ljz.mx/category/eventos/">Eventos</a></li>
<li id="menu-item-113739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113739"><a href="https://ljz.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-113738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113738"><a href="https://ljz.mx/contacto/">Contáctanos</a></li>
</ul></div></div>        	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        <div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="https://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="https://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="https://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/lajornadazacatecas/" target="_blank"><i class="enotype-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://ljz.mx">
                                                            <img src="https://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2019</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-25442514-4&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" /><!-- YouTube Channel 3 --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"b02b3cafb2","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"326811"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=6.64'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=6.64'></script>
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

				<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-M5OgQoaQ75UXhUea-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on" onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500"  data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
						<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
						<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700"  data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
						<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off">TU EMAIL AQUÍ</div>
						<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" autocomplete="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><a href="#" class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
						<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-LqmnUrgcCQPAGRvy-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on" onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-Gx2BkjoTNsqySZKS-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on" onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500"  data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
						<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
						<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700"  data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
						<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off">TU EMAIL AQUÍ</div>
						<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" autocomplete="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><a href="#" class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
						<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
		<script>
			var ulp_ajax_url = "https://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://ljz.mx/wp-content/plugins/layered-popups/js/ads.js?ver=6.64"></script>	
    </body>
</html>
