	<!DOCTYPE html>
<html lang="es" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ljz.mx/xmlrpc.php" />
    
        <meta property="og:image" content="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-datosvacunas_Lajornada-320x213.jpg" />
    <meta property="og:image:width" content="320" />
    <meta property="og:image:height" content="320" />

    
    <meta property="og:title" content="Hay datos reservados en contratos de vacunas: Ebrard" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Ciudad de México. El secretario de Relaciones Exteriores, Marcelo Ebrard, informó hoy que en los contratos para la compra de vacunas está pactada con las farmacéuticas la restricción de información so" />
    <meta property="og:url" content="https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/"/>
    <meta property="og:site_name" content="La Jornada Zacatecas" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://ljz.mx/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="https://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
			<link rel="apple-touch-icon" href="https://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hay datos reservados en contratos de vacunas: Ebrard | México, Política, Principales | La Jornada Zacatecas</title>
	<meta name="description" content="Ciudad de México. El secretario de Relaciones Exteriores, Marcelo Ebrard, informó hoy que en los contratos para la compra de vacunas está pactada con las" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hay datos reservados en contratos de vacunas: Ebrard | México, Política, Principales | La Jornada Zacatecas" />
	<meta property="og:description" content="Ciudad de México. El secretario de Relaciones Exteriores, Marcelo Ebrard, informó hoy que en los contratos para la compra de vacunas está pactada con las" />
	<meta property="og:url" content="https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/" />
	<meta property="og:site_name" content="La Jornada Zacatecas" />
	<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts" />
	<meta property="article:published_time" content="2021-01-12T22:56:23+00:00" />
	<meta property="og:image" content="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-datosvacunas_Lajornada.jpg" />
	<meta property="og:image:width" content="1117" />
	<meta property="og:image:height" content="743" />
	<meta property="fb:app_id" content="966242223397117" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@290126693" />
	<meta name="twitter:site" content="@290126693" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ljz.mx/#organization","name":"La Jornada Zacatecas","url":"https://ljz.mx/","sameAs":["https://www.facebook.com/LaJornadaZacatecas?fref=ts","https://www.instagram.com/lajornadazacatecas/","https://twitter.com/290126693"],"logo":{"@type":"ImageObject","@id":"https://ljz.mx/#logo","inLanguage":"es","url":"https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png","width":398,"height":92,"caption":"La Jornada Zacatecas"},"image":{"@id":"https://ljz.mx/#logo"}},{"@type":"WebSite","@id":"https://ljz.mx/#website","url":"https://ljz.mx/","name":"La Jornada Zacatecas","description":"Noticias Peri\u00f3dico Zacatecas","publisher":{"@id":"https://ljz.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ljz.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#primaryimage","inLanguage":"es","url":"https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-datosvacunas_Lajornada.jpg","width":1117,"height":743,"caption":"El secretario de Salud, Jorge Alcocer (al micr\u00f3fono) habla en el acto de recepci\u00f3n de un nuevo cargamento de vacunas contra el Covid-19, al que asisti\u00f3 junto con otros funcionarios, el 12 de enero de 2021. Foto: La Jornada"},{"@type":"WebPage","@id":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#webpage","url":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/","name":"Hay datos reservados en contratos de vacunas: Ebrard | M\u00e9xico, Pol\u00edtica, Principales | La Jornada Zacatecas","isPartOf":{"@id":"https://ljz.mx/#website"},"primaryImageOfPage":{"@id":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#primaryimage"},"datePublished":"2021-01-12T22:56:23+00:00","dateModified":"2021-01-12T22:56:23+00:00","description":"Ciudad de M\u00e9xico.\u00a0El secretario de Relaciones Exteriores, Marcelo Ebrard, inform\u00f3 hoy que en los contratos para la compra de vacunas est\u00e1 pactada con las","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/"]}]},{"@type":"Article","@id":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#article","isPartOf":{"@id":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#webpage"},"author":{"@id":"https://ljz.mx/#/schema/person/349e3fb26bc39c48f83adcf1f63eb419"},"headline":"Hay datos reservados en contratos de vacunas: Ebrard","datePublished":"2021-01-12T22:56:23+00:00","dateModified":"2021-01-12T22:56:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#webpage"},"publisher":{"@id":"https://ljz.mx/#organization"},"image":{"@id":"https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#primaryimage"},"keywords":"Nacional","articleSection":"M\u00e9xico,Pol\u00edtica,Principales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/#respond"]}]},{"@type":["Person"],"@id":"https://ljz.mx/#/schema/person/349e3fb26bc39c48f83adcf1f63eb419","name":"Xol Hernandez","image":{"@type":"ImageObject","@id":"https://ljz.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c788ee1a20b1421935a72cecd28f2d6b?s=96&d=mm&r=g","caption":"Xol Hernandez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="https://ljz.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed de los comentarios" href="https://ljz.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Comentario Hay datos reservados en contratos de vacunas: Ebrard del feed" href="https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44184930-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44184930-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ljz.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='https://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://ljz.mx/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #b62025;
	border: 1px solid #b62025;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='https://ljz.mx/wp-content/themes/child-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://ljz.mx/wp-content/themes/multinews/css/main.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ljz.mx/wp-content/themes/multinews/css/media.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ljz.mx/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.64' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1593495930' type='text/css' media='all' />
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ljz.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/better-analytics/js/loader.php?ver=1.2.5.js' ></script><link rel='https://api.w.org/' href='https://ljz.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ljz.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ljz.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://ljz.mx/?p=314142' />
<link rel="alternate" type="application/json+oembed" href="https://ljz.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fljz.mx%2F2021%2F01%2F12%2Fhay-datos-reservados-en-contratos-de-vacunas-ebrard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ljz.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fljz.mx%2F2021%2F01%2F12%2Fhay-datos-reservados-en-contratos-de-vacunas-ebrard%2F&#038;format=xml" />
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.3 - http://wphowto.net/videojs-html5-player-for-wordpress-757 -->	<!--[if lt IE 9]>
	<script src="https://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&subset=greek-ext,cyrillic-ext,latin,cyrillic,latin-ext,greek,vietnamese" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1485980340";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "314142";
		</script>		<style type="text/css" id="wp-custom-css">
			/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.
*/
.article b {
	font-weight: bold !important;
}

.article i {
	font-style: italic !important;
}

.gallery {
	margin: 0 auto 18px;
}

.gallery .gallery-item {
	float: left;
	margin-top: 0;
	text-align: center;
	width: 33% !important;
}

.gallery-columns-2 .gallery-item {
	width: 50% !important;
}

.gallery-columns-4 .gallery-item {
	width: 33% !important;
}

.gallery-columns-4 .gallery-item {
	width: 25% !important;
}

.gallery img {
	box-shadow: 0 0 4px #999;
	border: 1px solid white;
	padding: 8px;
	background: #f2f2f2;
}

.gallery img:hover {
	background: white;
}

.gallery-columns-2 .attachment-medium {
	max-width: 92% !important;
	height: auto;
}

.gallery-columns-4 .attachment-thumbnail {
	max-width: 84% !important;
	height: auto !important;
}

.gallery .gallery-caption {
	color: #888;
	font-size: 12px;
	margin: 0 0 12px;
}

.gallery dl, .gallery dt {
	margin: 0;
}

.gallery br+br {
	display: none;
}

.wp-caption-text {
	display: none;
}

h2.widgettitle {
	border-radius: 8px;
	overflow: hidden;
	width: 96%;
	background: url("https://ljz.mx/wp-content/themes/bolt/Assets/images/arrow.png") no-repeat scroll right center #A52B27;
	color: #FFFFFF;
	display: inline-block;
	font-size: 1.6em;
	font-weight: 700;
	line-height: 1.5;
	padding-left: 8px;
	padding-right: 17px;
	text-transform: uppercase;
}

.page-numbers {
	color: #881B1E;
	display: inline-block;
	padding: 4px 7px;
}

.page-numbers.current {
	background-color: #881B1E;
	color: white;
	font-weight: bold;
}

.secondary-sidebar .list .jcarousel-skin-tango .jcarousel-container-vertical {
	height: 200px;
}

.secondary-sidebar .list .jcarousel-skin-tango .jcarousel-clip-vertical {
	height: 213px;
}

button.view-more {
	background: none repeat scroll 0 0 rgba(0,49,79,0.08);
	border-radius: 3px;
	color: #881B2E;
	font-size: 10px;
	font-weight: 700;
	outline: 0 none;
	padding: 4px;
	text-transform: uppercase;
	cursor: pointer;
}

div.discovery-options {
	text-align: center;
}

.news_section .slider .flex-direction-nav {
	top: 45%;
}

button.view-more {
	margin-bottom: 10px;
}

.navigation {
	background: #dcdcdc !important;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>

		<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
		<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body data-rsssl=1 class="post-template-default single single-post postid-314142 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed2 clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>12 enero, 2021</p>
</div>

                <ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/eventos/cafe/">Café</a></li>
	<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
	<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
	<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/lajornadazacatecas/" target="_blank"><i class="enotype-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://ljz.mx/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/> 
                 
        <a href="https://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
                		<img itemprop="logo" src="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas"/>  
                
          
        		<img itemprop="logo" class="mom_retina_logo" src="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
                </a>
         

        <meta itemprop="name" content="La Jornada Zacatecas">
    </div>
                
<div class="header-right header-right_custom-content"><!--[ad id='113564']--></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="https://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="https://ljz.mx" class="sticky_logo"><img src="https://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
    		<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
		<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
		<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
		<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
		<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
		<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
		<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
		<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
		<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
		<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
		<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
		<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
		<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
		<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
		<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
		<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="https://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
	<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/editorial/">Editorial</a></li>
	<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='https://ljz.mx/2018/12/05/la-jiribilla-05-12-2018/' title='La Jiribilla 05/12/2018'><img src='https://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2018/12/05/la-jiribilla-05-12-2018/' title='La Jiribilla 05/12/2018'> La Jiribilla 05/12/2018</a></h2></li><li><figure><a href='https://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'><img src='https://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2018/11/29/la-jiribilla-29-11-2018/' title='La Jiribilla 29/11/2018'> La Jiribilla 29/11/2018</a></h2></li><li><figure><a href='https://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'><img src='https://ljz.mx/wp-content/uploads/2015/07/default-imagen-destacada-ljz-2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2018/11/28/la-jiribilla-28-11-2018/' title='La Jiribilla 28/11/2018'> La Jiribilla 28/11/2018</a></h2></li></ul><a style='background:#801b17' href='https://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='https://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='https://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
	<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
	<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
	<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
	<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='https://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='https://ljz.mx/wp-content/uploads/2013/12/LriQ18fm-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='https://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='https://ljz.mx/wp-content/uploads/2013/12/EyU36uBm-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='https://ljz.mx/2013/11/28/11859/' title=''><img src='https://ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='https://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='https://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="https://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
	<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
		<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
		<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
		<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
		<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
		<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
		<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
		<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
		<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
		<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
		<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
		<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
	<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
		<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
		<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="https://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
		<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
		<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="https://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
		<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="https://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
	<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/editorial/">Editorial</a></li>
	<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
	<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
	<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
	<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
	<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         

	
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	    <meta itemprop="url" content="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-datosvacunas_Lajornada-320x213.jpg">
	    <meta itemprop="width" content="320">
	    <meta itemprop="height" content="320">
	  </div>
		  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/"/>

	  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	      <meta itemprop="url" content="https://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
	      <meta itemprop="width" content="398">
	      <meta itemprop="height" content="92">
	    </div>
	        <meta itemprop="name" content="La Jornada Zacatecas">
	  </div>
	  <meta itemprop="datePublished" content="2021-01-12T16:56:23-06:00"/>
	  <meta itemprop="dateModified" content="2021-01-12T16:56:23-06:00"/>

						                <div class="main-container"><!--container-->

	                    	                    	                    	                    <div class="post-crumbs entry-crumbs">
									                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://ljz.mx/category/mexico/" title="México" rel="v:url" property="v:title">México</a></div>	                    </div>
	                    	                    
							                    <div class="main-left"><!--Main Left-->
	                    	<div class="main-content" role="main"><!--Main Content-->
	                    	                            <div class="site-content page-wrap">
	                                <article id="post-314142" class="post-314142 post type-post status-publish format-standard has-post-thumbnail category-mexico category-politica category-principales tag-nacional" data-id="314142">
	                                    	                                    <header>
	                                        <h1 itemprop="headline" class="entry-title">Hay datos reservados en contratos de vacunas: Ebrard</h1>
	                                        	                                        <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">La Jornada</span>
    </div>
            <div>Date: <time content="2021-01-12T16:56:23-06:00" class="entry-date updated" datetime="2021-01-12T16:56:23-06:00">enero 12, 2021</time></div>
            <div class="entry-cat">in: <a href="https://ljz.mx/category/mexico/" rel="category tag">México</a>, <a href="https://ljz.mx/category/secciones/politica/" rel="category tag">Política</a>, <a href="https://ljz.mx/category/principales/" rel="category tag">Principales</a></div>
                </div>
	                                        <div class="top-share-icons">
<script>
    jQuery(document).ready(function($) {
        var url = 'https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Hay datos reservados en contratos de vacunas: Ebrard&url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Hay datos reservados en contratos de vacunas: Ebrard - https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/&title=Hay datos reservados en contratos de vacunas: Ebrard&source=https://ljz.mx', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-datosvacunas_Lajornada-320x213.jpg&amp;url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/&amp;is_video=false&amp;description=Hay datos reservados en contratos de vacunas: Ebrard', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="/cdn-cgi/l/email-protection#142b6761767e717760295c756d347075607b673466716771666275707b6734717a34777b7a606675607b6734707134627577617a75672e3451766675667032767b706d29577d617075703f70713f5931572731552d6c7d777b3a31572631552451783f67717766716075667d7b3f70713f46717875777d7b7a71673f516c6071667d7b6671673126573f5975667771787b3f5176667566703126573f7d7a727b66793157273156273f7c7b6d3f6561713f717a3f787b673f777b7a606675607b673f647566753f78753f777b796466753f70713f627577617a75673f7167603157273155253f647577607570753f777b7a3f7875673f727566797577342e347c606064672e3b3b787e6e3a796c3b262426253b24253b25263b7c756d397075607b673966716771666275707b6739717a39777b7a606675607b6739707139627577617a7567397176667566703b" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
</div>


	                                    </header>
	                                    
	                                    <div class="entry-content clearfix">

	                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-datosvacunas_Lajornada.jpg" alt="Hay datos reservados en contratos de vacunas: Ebrard"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>El secretario de Salud, Jorge Alcocer (al micrófono) habla en el acto de recepción de un nuevo cargamento de vacunas contra el Covid-19, al que asistió junto con otros funcionarios, el 12 de enero de 2021. Foto: La Jornada </div>
	                                        	                                        <div class="entry-content-data ">
												                                            	                                        </div>
	                                        						        	                                        <p><em>Ciudad de México.</em> El secretario de Relaciones Exteriores, Marcelo Ebrard, informó hoy que en los contratos para la compra de vacunas está pactada con las farmacéuticas la restricción de información sobre precios y otros datos.</p>
<p>&#8220;Estamos dando a conocer el número de vacunas. Salud ha estado informando la naturaleza de las vacunas, sus características sanitarias&#8221;, dijo el canciller, en el acto de recepción de un nuevo cargamento de vacunas de Pfizer-BioNtech.</p>
<p>Ebrard dijo que se tienen que respetar los contratos de precompra con las farmacéuticas, lo que incluye restricciones de información.</p>
<div class="teads-inread sm-screen">
<div id="teads0" class="teads-player">&#8220;No es sólo en México. Todos los países que hemos firmado esos contratos con Pfizer…vendrá luego AstraZeneca y probablemente otras, tienen esa restricción, porque tienen que proteger la información de su precio y otros datos, porque es un momento muy especial. Hay una emergencia en todo el mundo y las empresas cuidan mucho esa información&#8221;.</div>
</div>
<p>Este martes llegó al país el quinto embarque con más de 439 mil dosis de la vacunas contra el Covid-19 producida por la estadunidense Pfizer y su socio alemán BioNTech.</p>
<p>A las 8:52 de la mañana aterrizó el avión en el Aeropuerto Internacional de la Ciudad de México (AICM), con el cargamento que recibieron, además de Ebrard, los secretarios de Salud, Jorge Alcocer; de Hacienda, Arturo Herrera y Juan Antonio Ferrer, titular del Instituto de Salud para el Bienestar (Insabi).</p>
<p>El gobierno mexicano está dando a conocer el número de vacunas, características, toda la inversión agregada, dijo Ebrard.</p>
<p>&#8220;Como en todo lo demás, lo haremos absolutamente transparente. No hay nada que ocultar. Hemos sido uno de los países que más información pública ha puesto a disposición, usted me ha pedido que los haga cada semana, lo he hecho, no de ahora, eso ya tiene meses y seguiremos en esa posición&#8221;, añadió el canciller, en enlace con el presidente Andrés Manuel López Obrador.</p>
<p>&#8220;La única restricción que tenemos, es respetar los contratos que hemos hecho de precompra con diversas empresas. Desde luego, esos contratos también tienen una vigencia y conforme se vayan llevando a cabo y conforme a lo previsto, daremos copia de los contratos completos con todas sus características&#8221;, añadió.</p>
<h2>Presupuesto</h2>
<p>El titular de Hacienda indicó que el presupuesto del gobierno federal para las vacunas es de alrededor de 32 mil millones de pesos. &#8220;A la fecha hemos hecho depósitos tanto por anticipo como para el pago de lotes que ya se recibieron por alrededor de unos cuatro o cinco mil millones de pesos&#8221;.</p>
<p>&#8220;Hemos tomado previsiones adicionales&#8221;, agregó Arturo Herrera. &#8220;En primer lugar tenemos el total de los recursos presupuestarios, pero además nos hemos asegurado de que hemos aumentado nuestros inventarios de depósitos en dólares para que en cualquier momento pudiéramos tener, si hubiera necesidad, de hacer una pago inmediatamente&#8221;.</p>
<p>Informó que buscará acelerar el contrato con el proveedor ruso de la vacuna Sputnik V.</p>
<p>El mayor costo no es comprar las vacunas, dijo Herrera, sino no poder aplicarlas inmediatamente. incluso el mayor costo económico es tener la economía parcialmente cerrada. &#8220;Si hubiera disponibilidades adicionales de estas u otras vacunas en las próximas semanas, nos hemos asegurado de tener flexibilidad en el presupuesto para generar el espacio fiscal para responder satisfactoriamente, si hubiera necesidad de contratos adicionales&#8221;.</p>
<p>Por su parte, el secretario de Salud, Jorge Alcocer, indicó que en cuatro envíos se han recibido 107 mil 250 dosis de vacunas que hasta ayer lunes se habían empleado en 87 mil 60 personas.</p>
<p>&#8220;México es uno de los países de América Latina que más está vacunando. Con el millón 400 mil dosis de vacunas que recibiremos este mes, pensamos terminar de vacunar a los 750 mil trabajadores de la salud que están salvando vidas en hospitales Covid públicos y privados&#8221;, añadió.</p>
	                                        						        	                                    <div class="clearfix"></div>
	                                    </div>
	                                </article>
	                                <div class="clear"></div>

	                                
	                                <div class="entry-tag-links"><span>Tags:</span><a href="https://ljz.mx/tag/nacional/" rel="tag">Nacional</a></div>

	                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function($) {
        var url = 'https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Hay datos reservados en contratos de vacunas: Ebrard&url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Hay datos reservados en contratos de vacunas: Ebrard - https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/&title=Hay datos reservados en contratos de vacunas: Ebrard&source=https://ljz.mx', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-datosvacunas_Lajornada-320x213.jpg&amp;url=https://ljz.mx/2021/01/12/hay-datos-reservados-en-contratos-de-vacunas-ebrard/&amp;is_video=false&amp;description=Hay datos reservados en contratos de vacunas: Ebrard', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="/cdn-cgi/l/email-protection#0b34787e69616e687f36436a722b6f6a7f64782b796e786e797d6a6f64782b6e652b6864657f796a7f64782b6f6e2b7d6a687e656a78312b4e69796a796f2d69646f723648627e6f6a6f206f6e20462e48382e4a3273626864252e48392e4a3b4e6720786e68796e7f6a796264206f6e20596e676a686264656e78204e737f6e796264796e782e394820466a79686e6764204e69796a796f2e39482062656d6479662e48382e493820636472207a7e6e206e6520676478206864657f796a7f6478207b6a796a20676a206864667b796a206f6e207d6a687e656a78206e787f2e48382e4a3a207b6a687f6a6f6a2068646520676a78206d6a79666a682b312b637f7f7b7831242467617125667324393b393a243b3a243a3924636a72266f6a7f647826796e786e797d6a6f6478266e65266864657f796a7f6478266f6e267d6a687e656a78266e69796a796f24" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

	                                	                                <div class="post-nav-links">
	                                    <div class="post-nav-prev">
	                                        <a href="https://ljz.mx/2021/01/12/cero-riesgo-de-destitucion-dice-trump-frente-al-muro/" rel="prev"><span>Previous :</span> &#8220;Cero riesgo&#8221; de destitución, dice Trump frente al muro</a>	                                    </div>
	                                    <div class="post-nav-next">
	                                        <a href="https://ljz.mx/2021/01/12/nadie-ha-sugerido-suspender-conferencias-presidenciales-ine/" rel="next"><span>Next :</span> Nadie ha sugerido suspender conferencias presidenciales: INE</a>	                                    </div>
	                                </div>
	                                
	                                
	                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/01/12/asesinan-en-guanajuato-al-diputado-local-del-pan-juan-antonio-acosta/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-asesinandiputado_Lajornada-165x109.jpg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-asesinandiputado_Lajornada-165x109.jpg" alt="Asesinan en Guanajuato al diputado local del PAN Juan Antonio Acosta" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/01/12/asesinan-en-guanajuato-al-diputado-local-del-pan-juan-antonio-acosta/" rel="bookmark">Asesinan en Guanajuato al diputado local del PAN Juan Antonio Acosta</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-12T17:05:45-06:00" content="2021-01-12T17:05:45-06:00">enero 12, 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/01/12/nadie-ha-sugerido-suspender-conferencias-presidenciales-ine/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-ineconferencia_Inemexico-165x109.jpg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-ineconferencia_Inemexico-165x109.jpg" alt="Nadie ha sugerido suspender conferencias presidenciales: INE" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/01/12/nadie-ha-sugerido-suspender-conferencias-presidenciales-ine/" rel="bookmark">Nadie ha sugerido suspender conferencias presidenciales: INE</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-12T17:01:55-06:00" content="2021-01-12T17:01:55-06:00">enero 12, 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/01/12/cero-riesgo-de-destitucion-dice-trump-frente-al-muro/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-trumpdestitución_Afp-165x109.jpg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/01/la-jornada-zacatecas-trumpdestitución_Afp-165x109.jpg" alt="&#8220;Cero riesgo&#8221; de destitución, dice Trump frente al muro" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/01/12/cero-riesgo-de-destitucion-dice-trump-frente-al-muro/" rel="bookmark">&#8220;Cero riesgo&#8221; de destitución, dice Trump frente al muro</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-12T16:30:37-06:00" content="2021-01-12T16:30:37-06:00">enero 12, 2021</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://ljz.mx/2021/01/12/absolutamente-ridiculo-un-juicio-en-mi-contra-reprueba-trump/">
                        <img src="https://ljz.mx/wp-content/uploads/2021/01/image_large-5-7-165x109.jpeg" data-hidpi="https://ljz.mx/wp-content/uploads/2021/01/image_large-5-7-165x109.jpeg" alt="“Absolutamente ridículo” un juicio en mi contra, reprueba Trump" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://ljz.mx/2021/01/12/absolutamente-ridiculo-un-juicio-en-mi-contra-reprueba-trump/" rel="bookmark">“Absolutamente ridículo” un juicio en mi contra, reprueba Trump</a></h2>
                        <div class="entry-meta">
                        <time datetime="2021-01-12T10:46:01-06:00" content="2021-01-12T10:46:01-06:00">enero 12, 2021</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

	                                	                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
					<a href="http://lacofradiazac.com.mx/" target="_blank"><img class="appear" src="https://ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
	                            </div>

	                    	                        </div><!--Main Content-->
	                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://ljz.mx">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div>			<div class="textwidget"><div id="polls-224" class="wp-polls">
	<form id="polls_form_224" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_224_nonce" name="wp-polls-nonce" value="3a285493e6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="224" /></p>
		<p style="text-align: center;"><strong>Una vez que, de acuerdo con el plan nacional de vacunación contra el Covid-19, sea el turno de que el antígeno le sea aplicado al sector al que usted pertenece, ¿aceptará recibirlo?</strong></p>
<div id="polls-224-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-706" name="poll_224" value="706" /> <label for="poll-answer-706">a)	Sí</label></li>
		<li><input type="radio" id="poll-answer-707" name="poll_224" value="707" /> <label for="poll-answer-707">b)	No</label></li>
		<li><input type="radio" id="poll-answer-708" name="poll_224" value="708" /> <label for="poll-answer-708">c)	Aún no lo sé</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(224);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(224); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
	</form>
</div>
<div id="polls-224-loading" class="wp-polls-loading"><img src="https://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

<!--[poll id="50"]-->
<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
		</div></aside><!--secondary sidebar-->
	                    </div><!--Main left-->
	                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text">			<div class="textwidget">
</div>
		</div></aside><!--sidebar-->
	                    	                </div><!--container-->

	            </div><!--wrap-->
	                                            
	            <footer class="footer clearfix">
    <div class="inner">

                	<div class="footer-widget one-full">
            <div class="widget widget_nav_menu"><div class="widget-title"><h4>SECCIONES</h4></div><div class="menu-menu-widget-secciones-container"><ul id="menu-menu-widget-secciones" class="menu"><li id="menu-item-113606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113606"><a href="https://ljz.mx/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-113607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113607"><a href="https://ljz.mx/category/secciones/contraportada/">Contraportada</a></li>
<li id="menu-item-113608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113608"><a href="https://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/">Cultura y Espectáculos</a></li>
<li id="menu-item-113609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113609"><a href="https://ljz.mx/category/secciones/deportes/">Deportes</a></li>
<li id="menu-item-113610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113610"><a href="https://ljz.mx/category/secciones/destacadas/">Destacadas</a></li>
<li id="menu-item-113611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113611"><a href="https://ljz.mx/category/secciones/economia/">Economía</a></li>
<li id="menu-item-113612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113612"><a href="https://ljz.mx/category/secciones/educacion/">Educación</a></li>
<li id="menu-item-113613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113613"><a href="https://ljz.mx/category/secciones/festival-en-imagenes/">Festival en imágenes</a></li>
<li id="menu-item-120959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120959"><a href="https://ljz.mx/category/zacatecas/">Zacatecas</a></li>
<li id="menu-item-113615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113615"><a href="https://ljz.mx/category/secciones/municipios/">Municipios</a></li>
<li id="menu-item-120960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120960"><a href="https://ljz.mx/category/mexico/">México</a></li>
<li id="menu-item-113614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113614"><a href="https://ljz.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-113616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113616"><a href="https://ljz.mx/category/secciones/opinion/">Opinión</a></li>
<li id="menu-item-113617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113617"><a href="https://ljz.mx/category/secciones/politica/">Política</a></li>
<li id="menu-item-113618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113618"><a href="https://ljz.mx/category/secciones/reportaje-especial/">Reportaje Especial</a></li>
<li id="menu-item-113619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113619"><a href="https://ljz.mx/category/secciones/sociedad-y-justicia/">Sociedad y Justicia</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-title"><h4>MENU</h4></div><div class="menu-menu-pie-de-pagina-2-container"><ul id="menu-menu-pie-de-pagina-2" class="menu"><li id="menu-item-113737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113737"><a href="/">Principal</a></li>
<li id="menu-item-113741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113741"><a href="https://ljz.mx/category/secciones/">Secciones</a></li>
<li id="menu-item-113742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113742"><a href="https://ljz.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-113743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113743"><a href="https://ljz.mx/category/suplementos/">Suplementos</a></li>
<li id="menu-item-113740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113740"><a href="https://ljz.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-113744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113744"><a href="https://ljz.mx/category/eventos/">Eventos</a></li>
<li id="menu-item-113739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113739"><a href="https://ljz.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-113738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113738"><a href="https://ljz.mx/contacto/">Contáctanos</a></li>
</ul></div></div>        	</div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        <div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="https://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="https://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="https://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/lajornadazacatecas/" target="_blank"><i class="enotype-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://ljz.mx">
                                                            <img src="https://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2019</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-25442514-4&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073810280,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" /><!-- YouTube Channel 3 --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"da7e6ad8aa","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"314142"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=6.64'></script>
<script type='text/javascript' src='https://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=6.64'></script>
<script type='text/javascript' src='https://ljz.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

				<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-M5OgQoaQ75UXhUea-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on" onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500"  data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
						<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
						<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700"  data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
						<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off">TU EMAIL AQUÍ</div>
						<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" autocomplete="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><a href="#" class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
						<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-LqmnUrgcCQPAGRvy-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on" onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
				<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
			<div class="ulp-window-container" onclick="jQuery('#ulp-Gx2BkjoTNsqySZKS-overlay').click();">
				<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on" onclick="event.stopPropagation();">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0"  data-confirmation="off"><img src="https://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500"  data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="https://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
						<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600"  data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
						<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700"  data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
						<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off">TU EMAIL AQUÍ</div>
						<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" autocomplete="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
						<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-confirmation="off"><a href="#" class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
						<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000"  data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
			</div>
		<script>
			var ulp_ajax_url = "https://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://ljz.mx/wp-content/plugins/layered-popups/js/ads.js?ver=6.64"></script>	
    </body>
</html>
