 <!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/la-jornada-zacatecas-organizacion-derechos-mujeres-ninas_art.jpg?fit=320%2C240" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:title" content="Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La respuesta que dio el gobernador Alejandro Tello Cristerna al pliego petitorio que el pasado tres de noviembre le entregó la Unidad de Colectivos por la Defensa de los Derechos Humanos de Mujeres y" />
<meta property="og:url" content="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
<link rel="apple-touch-icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />

<title>Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género | Política, Sociedad y Justicia | La Jornada Zacatecas</title>
<meta name="description" content="La respuesta que dio el gobernador Alejandro Tello Cristerna al pliego petitorio que el pasado tres de noviembre le entregó la Unidad de Colectivos por la" />
<meta name="keywords" content=", Local, Política, Sociedad y Justicia hola" />
<link rel="canonical" href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" />
<link rel="publisher" href="https://plus.google.com/+LjzMx/posts" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género | Política, Sociedad y Justicia | La Jornada Zacatecas" />
<meta property="og:description" content="La respuesta que dio el gobernador Alejandro Tello Cristerna al pliego petitorio que el pasado tres de noviembre le entregó la Unidad de Colectivos por la" />
<meta property="og:url" content="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts" />
<meta property="article:tag" content="Local" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-01-24T16:10:38-06:00" />
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2018/01/la-jornada-zacatecas-organizacion-derechos-mujeres-ninas_art.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La respuesta que dio el gobernador Alejandro Tello Cristerna al pliego petitorio que el pasado tres de noviembre le entregó la Unidad de Colectivos por la" />
<meta name="twitter:title" content="Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género | Política, Sociedad y Justicia | La Jornada Zacatecas" />
<meta name="twitter:site" content="@290126693" />
<meta name="twitter:image" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/la-jornada-zacatecas-organizacion-derechos-mujeres-ninas_art.jpg?fit=1280%2C960" />
<meta name="twitter:creator" content="@290126693" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ljz.mx\/","name":"La Jornada Zacatecas","potentialAction":{"@type":"SearchAction","target":"http:\/\/ljz.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género RSS de los comentarios" href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #b62025;
	border: 1px solid #b62025;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='http://ljz.mx/wp-content/themes/child-theme/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://ljz.mx/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1512594089' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://ljz.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p97HPF-WPY' />
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2018%2F01%2F24%2Fexige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2018%2F01%2F24%2Fexige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25442514-4', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<!--[if lt IE 9]>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,200,300,400,500,600,700,800,900&subset=cyrillic-ext,greek,vietnamese,latin-ext,cyrillic,latin,greek-ext" rel="stylesheet" type="text/css"><style>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</style>
<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1485980340";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "Gx2BkjoTNsqySZKS*Gx2BkjoTNsqySZKS";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "ab-rPMdFjdfwU2OCOUs*ab-rPMdFjdfwU2OCOUs";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "2";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
		</script> <link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://ljz.mx/?custom-css=f51f556e71" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-226174 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>24 enero, 2018</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="http://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas" />
<img itemprop="logo" class="mom_retina_logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
</a>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-right header-right_custom-content"></div> </div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="http://ljz.mx" class="sticky_logo"><img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='http://ljz.mx/2018/01/24/la-jiribilla-24-01-2018/' title='La Jiribilla 24/01/2018'><img src='https://i1.wp.com/ljz.mx/wp-content/uploads/2018/01/Foto-de-la-2-5.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/01/24/la-jiribilla-24-01-2018/' title='La Jiribilla 24/01/2018'> La Jiribilla 24/01/2018</a></h2></li><li><figure><a href='http://ljz.mx/2018/01/23/la-jiribilla-23-01-2018/' title='La Jiribilla 23/01/2018'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/Foto-de-la-2-4.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/01/23/la-jiribilla-23-01-2018/' title='La Jiribilla 23/01/2018'> La Jiribilla 23/01/2018</a></h2></li><li><figure><a href='http://ljz.mx/2018/01/22/la-jiribilla-22-01-2018/' title='La Jiribilla 22/01/2018'><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2018/01/Foto-de-la-2.png?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2018/01/22/la-jiribilla-22-01-2018/' title='La Jiribilla 22/01/2018'> La Jiribilla 22/01/2018</a></h2></li></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2013/12/LriQ18fm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2013/12/EyU36uBm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='http://ljz.mx/2013/11/28/11859/' title=''><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Las + Recientes</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" rel="bookmark">Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/zacatecas-tercer-estado-con-mayor-tasa-de-homicidios-dolosos-de-mujeres/" rel="bookmark">Zacatecas, tercer estado con mayor tasa de homicidios dolosos de mujeres</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/van-este-ano-64-demandas-de-amparo-en-contra-de-impuestos-estatales/" rel="bookmark">Van este año 64 demandas de amparo en contra de impuestos estatales</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/torpeza-de-calderon-involucrar-a-policias-municipales-en-el-sistema-de-seguridad-publica/" rel="bookmark">Torpeza de Calderón, involucrar a policías municipales en el sistema de seguridad pública</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/homofobia-y-el-incremento-de-las-discriminaciones-de-genero/" rel="bookmark">Homofobia y el incremento de las discriminaciones de género</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/la-jiribilla-24-01-2018/" rel="bookmark">La Jiribilla 24/01/2018</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/el-circo-del-miedo-la-evolucion-que-debieron-tomar-los-artistas-circenses/" rel="bookmark">El Circo del Miedo, la evolución que debieron tomar los artistas circenses</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/transparencia-y-datos-personales-una-tarea-compuesta/" rel="bookmark">Transparencia y datos personales: una tarea compuesta</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/tanto-peca-el-que-mata-a-la-vaca-como-el-que-le-agarra-la-patal-inicio-de-ano-ha-sido-muy-turbulento-en-todas-las-aristas-de-la-vida-se-nos-acabo-la-segunda-parte-del-aguinaldo-pagando-los-impuesto/" rel="bookmark">Tanto peca el que mata a la vaca, como el que le agarra la pata</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/roberto-quezada/" rel="bookmark">Roberto Quezada</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/la-apatia-ciudadana-para-el-pri-y-aliados/" rel="bookmark">La apatía ciudadana para el PRI y aliados</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/24/politicos-periodistas-y-sociedad-conservan-un-lenguaje-violento-hacia-la-mujer/" rel="bookmark">Políticos, periodistas y sociedad conservan un lenguaje violento hacia la mujer</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/logra-tello-167-mdp-para-rehabilitar-ampliar-o-equipar-69-espacios-educativos/" rel="bookmark">Logra Tello 167 mdp para rehabilitar, ampliar o equipar 69 espacios educativos</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/27-de-febrero-primera-subasta-de-una-de-las-15-propiedades-que-issstezac-vendera/" rel="bookmark">27 de febrero, primera subasta de una de las 15 propiedades que Issstezac venderá</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/desmiente-proteccion-civil-estatal-rumor-de-sismo-en-monte-escobedo/" rel="bookmark">Desmiente Protección Civil estatal rumor de sismo en Monte Escobedo</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/carta-abierta-a-benjamin-medrano-quezada/" rel="bookmark">CARTA ABIERTA A BENJAMIN MEDRANO QUEZADA</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/convoca-coparmex-a-la-sociedad-a-ser-parte-del-consejo-ciudadano-del-estado/" rel="bookmark">Convoca Coparmex a la sociedad a ser parte del Consejo Ciudadano del estado</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/los-cambios-en-casos-de-desgaste-son-favorables-mercado-sanchez/" rel="bookmark">Los cambios, en casos de desgaste, son favorables: Mercado Sánchez</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/sugiere-lider-gremial-que-director-del-cecytez-tenga-trayectoria-en-el-subsistema/" rel="bookmark">Sugiere líder gremial que director del Cecytez tenga trayectoria en el subsistema</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2018/01/23/luego-de-reunirse-logran-acuerdos-la-seduzac-y-los-estudiantes-sanmarquenos/" rel="bookmark">Luego de reunirse, logran acuerdos la Seduzac y los estudiantes sanmarqueños</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-menu-noticias-recientes" class="br-right"><li id="menu-item-113581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Clima en Zacatecas" href="http://ljz.mx/clima-en-zacatecas/"><i class="brankic-icon-cloudy"></i>Clima<span class="menu_bl" style="background:#b62025;"></span></a></li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/la-jornada-zacatecas-organizacion-derechos-mujeres-ninas_art.jpg?fit=320%2C240">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2018-01-24T16:10:38+00:00" />
<meta itemprop="dateModified" content="2018-01-24T16:10:38+00:00" />
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/" title="Secciones" rel="v:url" property="v:title">Secciones</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/politica/" title="Política" rel="v:url" property="v:title">Política</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-226174" class="post-226174 post type-post status-publish format-standard has-post-thumbnail category-politica category-sociedad-y-justicia tag-local" data-id="226174">
<header>
<h1 itemprop="headline" class="entry-title">Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">ALMA RÍOS</span>
</div>
<div>Date: <time content="2018-01-24T16:10:38+00:00" class="entry-date updated" datetime="2018-01-24T16:10:38+00:00">enero 24, 2018</time></div>
<div class="entry-cat">in: <a href="http://ljz.mx/category/secciones/politica/" rel="category tag">Política</a>, <a href="http://ljz.mx/category/secciones/sociedad-y-justicia/" rel="category tag">Sociedad y Justicia</a></div>
</div>
<div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/la-jornada-zacatecas-organizacion-derechos-mujeres-ninas_art.jpg?fit=1280%2C960" alt="Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>Foto: ALMA RÍOS</div>
<div class="entry-content-data ">
</div>
<p>La respuesta que dio el gobernador Alejandro Tello Cristerna al pliego petitorio que el pasado tres de noviembre le entregó la Unidad de Colectivos por la Defensa de los Derechos Humanos de Mujeres y Niñas fue vaga e insuficiente y no evidencia que &#8220;cumpla con el ciclo de la política pública -diagnóstico, diseño, planeación y evaluación-, por lo que la organización exigió &#8220;seriedad&#8221; para abordar la erradicación de la violencia de género en el estado de Zacatecas, y para ello, la implementación de una &#8220;política transversal que involucre a todas las instancias del gobierno estatal con presupuestos y acciones claras&#8221;.</p>
<p>&#8220;Las mujeres y las niñas en Zacatecas seguimos siendo asesinadas ante la indiferencia de una acción de la autoridad desde la sociedad civil, y el movimiento feminista nos negamos rotundamente a hacer parte de nuestra normalidad este clima de violencia desbordada y esperamos pronta respuesta de su parte como principal responsable de las políticas públicas del Ejecutivo del estado&#8221;.</p>
<p>La organización también condenó la violencia verbal contra las madres solteras que significaron las expresiones del diputado federal Benjamín Medrano Quezada.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" data-text="Exige organización a Ejecutivo de Zacatecas “seriedad” en tema de erradicación de violencia de género">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fljz.mx%2F2018%2F01%2F24%2Fexige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero%2F&name=Exige%20organizaci%C3%B3n%20a%20Ejecutivo%20de%20Zacatecas%20%E2%80%9Cseriedad%E2%80%9D%20en%20tema%20de%20erradicaci%C3%B3n%20de%20violencia%20de%20g%C3%A9nero" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2018%2F01%2F24%2Fexige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero%2F&amp;title=Exige%20organizaci%C3%B3n%20a%20Ejecutivo%20de%20Zacatecas%20%E2%80%9Cseriedad%E2%80%9D%20en%20tema%20de%20erradicaci%C3%B3n%20de%20violencia%20de%20g%C3%A9nero" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Exige%20organizaci%C3%B3n%20a%20Ejecutivo%20de%20Zacatecas%20%E2%80%9Cseriedad%E2%80%9D%20en%20tema%20de%20erradicaci%C3%B3n%20de%20violencia%20de%20g%C3%A9nero http%3A%2F%2Fljz.mx%2F2018%2F01%2F24%2Fexige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://ljz.mx/2018/01/24/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Tags:</span><a href="http://ljz.mx/tag/local/" rel="tag">Local</a></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2018/01/24/zacatecas-tercer-estado-con-mayor-tasa-de-homicidios-dolosos-de-mujeres/" rel="prev"><span>Previous :</span> Zacatecas, tercer estado con mayor tasa de homicidios dolosos de mujeres</a> </div>
<div class="post-nav-next">
</div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Related posts</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/01/24/zacatecas-tercer-estado-con-mayor-tasa-de-homicidios-dolosos-de-mujeres/">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-1-Homicidios.jpg?resize=165%2C109" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-1-Homicidios.jpg?resize=165%2C109" alt="Zacatecas, tercer estado con mayor  tasa de homicidios dolosos de mujeres" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/01/24/zacatecas-tercer-estado-con-mayor-tasa-de-homicidios-dolosos-de-mujeres/" rel="bookmark">Zacatecas, tercer estado con mayor tasa de homicidios dolosos de mujeres</a></h2>
<div class="entry-meta">
<time datetime="2018-01-24T01:05:52+00:00" content="2018-01-24T01:05:52+00:00">enero 24, 2018</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/01/24/van-este-ano-64-demandas-de-amparo-en-contra-de-impuestos-estatales/">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-2-Amparos.jpg?resize=165%2C109" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-2-Amparos.jpg?resize=165%2C109" alt="Van este año 64 demandas de amparo en contra de impuestos estatales" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/01/24/van-este-ano-64-demandas-de-amparo-en-contra-de-impuestos-estatales/" rel="bookmark">Van este año 64 demandas de amparo en contra de impuestos estatales</a></h2>
<div class="entry-meta">
<time datetime="2018-01-24T01:03:46+00:00" content="2018-01-24T01:03:46+00:00">enero 24, 2018</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/01/24/torpeza-de-calderon-involucrar-a-policias-municipales-en-el-sistema-de-seguridad-publica/">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-1-Aquiles.jpg?resize=165%2C109" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-1-Aquiles.jpg?resize=165%2C109" alt="Torpeza de Calderón, involucrar a policías  municipales en el sistema de seguridad pública" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/01/24/torpeza-de-calderon-involucrar-a-policias-municipales-en-el-sistema-de-seguridad-publica/" rel="bookmark">Torpeza de Calderón, involucrar a policías municipales en el sistema de seguridad pública</a></h2>
<div class="entry-meta">
<time datetime="2018-01-24T01:01:01+00:00" content="2018-01-24T01:01:01+00:00">enero 24, 2018</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2018/01/24/el-circo-del-miedo-la-evolucion-que-debieron-tomar-los-artistas-circenses/">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-1-circo-2.png?resize=165%2C109" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2018/01/Nota-1-circo-2.png?resize=165%2C109" alt="El Circo del Miedo, la evolución que  debieron tomar los artistas circenses" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2018/01/24/el-circo-del-miedo-la-evolucion-que-debieron-tomar-los-artistas-circenses/" rel="bookmark">El Circo del Miedo, la evolución que debieron tomar los artistas circenses</a></h2>
<div class="entry-meta">
<time datetime="2018-01-24T00:52:30+00:00" content="2018-01-24T00:52:30+00:00">enero 24, 2018</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="http://ljz.mx">
<input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
<button type="submit" class="search-submit" value="Search"></button>
</form>
</div></div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div> <div class="textwidget"><div id="polls-79" class="wp-polls">
<form id="polls_form_79" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_79_nonce" name="wp-polls-nonce" value="84cb3c557b" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="79" /></p>
<p style="text-align: center;"><strong>¿Cree que el actual proceso electoral esté en riesgo por la intervención de un país extranjero?</strong></p>
<div id="polls-79-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-234" name="poll_79" value="234" /> <label for="poll-answer-234">a)	No</label></li>
<li><input type="radio" id="poll-answer-235" name="poll_79" value="235" /> <label for="poll-answer-235">b)	Sí</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(79);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(79); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-79-loading" class="wp-polls-loading"><img src="http://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_text"> <div class="textwidget">
</div>
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_nav_menu"><div class="widget-title"><h4>SECCIONES</h4></div><div class="menu-menu-widget-secciones-container"><ul id="menu-menu-widget-secciones" class="menu"><li id="menu-item-113606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113606"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-113607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113607"><a href="http://ljz.mx/category/secciones/contraportada/">Contraportada</a></li>
<li id="menu-item-113608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113608"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/">Cultura y Espectáculos</a></li>
<li id="menu-item-113609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113609"><a href="http://ljz.mx/category/secciones/deportes/">Deportes</a></li>
<li id="menu-item-113610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113610"><a href="http://ljz.mx/category/secciones/destacadas/">Destacadas</a></li>
<li id="menu-item-113611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113611"><a href="http://ljz.mx/category/secciones/economia/">Economía</a></li>
<li id="menu-item-113612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113612"><a href="http://ljz.mx/category/secciones/educacion/">Educación</a></li>
<li id="menu-item-113613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113613"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/">Festival en imágenes</a></li>
<li id="menu-item-120959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120959"><a href="http://ljz.mx/category/zacatecas/">Zacatecas</a></li>
<li id="menu-item-113615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113615"><a href="http://ljz.mx/category/secciones/municipios/">Municipios</a></li>
<li id="menu-item-120960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120960"><a href="http://ljz.mx/category/mexico/">México</a></li>
<li id="menu-item-113614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113614"><a href="http://ljz.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-113616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113616"><a href="http://ljz.mx/category/secciones/opinion/">Opinión</a></li>
<li id="menu-item-113617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113617"><a href="http://ljz.mx/category/secciones/politica/">Política</a></li>
<li id="menu-item-113618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113618"><a href="http://ljz.mx/category/secciones/reportaje-especial/">Reportaje Especial</a></li>
<li id="menu-item-113619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113619"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/">Sociedad y Justicia</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-title"><h4>MENU</h4></div><div class="menu-menu-pie-de-pagina-2-container"><ul id="menu-menu-pie-de-pagina-2" class="menu"><li id="menu-item-113737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113737"><a href="/">Principal</a></li>
<li id="menu-item-113741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113741"><a href="http://ljz.mx/category/secciones/">Secciones</a></li>
<li id="menu-item-113742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113742"><a href="http://ljz.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-113743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113743"><a href="http://ljz.mx/category/suplementos/">Suplementos</a></li>
<li id="menu-item-113740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113740"><a href="http://ljz.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-113744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113744"><a href="http://ljz.mx/category/eventos/">Eventos</a></li>
<li id="menu-item-113739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113739"><a href="http://ljz.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-113738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113738"><a href="http://ljz.mx/contacto/">Contáctanos</a></li>
</ul></div></div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2018\/01\/24\/exige-organizacion-a-ejecutivo-de-zacatecas-seriedad-en-tema-de-erradicacion-de-violencia-de-genero\/":226174};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"9797ffd77e","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"226174"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=6.19'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=6.19'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'134823815',post:'226174',tz:'-6',srv:'ljz.mx'} ]);
	_stq.push([ 'clickTrackerInit', '134823815', '226174' ]);
</script>
<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<script>
			var ulp_ajax_url = "http://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
</body>
</html>
