 <!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/P5-La-Jornada-Zacatecas-Nota-1-Aquiles.jpg?fit=320%2C212" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:title" content="Ley de Seguridad Interior busca las condiciones  para hacer de México un campo de guerra" />
<meta property="og:type" content="article" />
<meta property="og:description" content="■ Ejército estará disponible no para defender a la población, sino para combatirla ■ Estatutos como estos son formas de invasión indirecta de las grandes corporaciones y de EU para acceder a los recur" />
<meta property="og:url" content="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
<link rel="apple-touch-icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />

<title>Ley de Seguridad Interior busca las condiciones para hacer de México un campo de guerra | Portada, Sociedad y Justicia | La Jornada Zacatecas</title>
<meta name="description" content="■ Ejército estará disponible no para defender a la población, sino para combatirla ■ Estatutos como estos son formas de invasión indirecta de las grandes c" />
<meta name="keywords" content=", , Portada, Sociedad y Justicia hola" />
<link rel="canonical" href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" />
<link rel="publisher" href="https://plus.google.com/+LjzMx/posts" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ley de Seguridad Interior busca las condiciones para hacer de México un campo de guerra | Portada, Sociedad y Justicia | La Jornada Zacatecas" />
<meta property="og:description" content="■ Ejército estará disponible no para defender a la población, sino para combatirla ■ Estatutos como estos son formas de invasión indirecta de las grandes c" />
<meta property="og:url" content="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2017-12-02T02:43:11-06:00" />
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2017/12/P5-La-Jornada-Zacatecas-Nota-1-Aquiles.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="■ Ejército estará disponible no para defender a la población, sino para combatirla ■ Estatutos como estos son formas de invasión indirecta de las grandes c" />
<meta name="twitter:title" content="Ley de Seguridad Interior busca las condiciones para hacer de México un campo de guerra | Portada, Sociedad y Justicia | La Jornada Zacatecas" />
<meta name="twitter:site" content="@290126693" />
<meta name="twitter:image" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/P5-La-Jornada-Zacatecas-Nota-1-Aquiles.jpg?fit=800%2C531" />
<meta name="twitter:creator" content="@290126693" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ljz.mx\/","name":"La Jornada Zacatecas","potentialAction":{"@type":"SearchAction","target":"http:\/\/ljz.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Ley de Seguridad Interior busca las condiciones  para hacer de México un campo de guerra RSS de los comentarios" href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #b62025;
	border: 1px solid #b62025;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='http://ljz.mx/wp-content/themes/child-theme/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://ljz.mx/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1511779919' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://ljz.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p97HPF-VQv' />
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F12%2F02%2Fley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F12%2F02%2Fley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25442514-4', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<!--[if lt IE 9]>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,200,300,400,500,600,700,800,900&subset=cyrillic-ext,greek,vietnamese,latin-ext,cyrillic,latin,greek-ext" rel="stylesheet" type="text/css"><style>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</style>
<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1485980340";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "Gx2BkjoTNsqySZKS*Gx2BkjoTNsqySZKS";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "ab-rPMdFjdfwU2OCOUs*ab-rPMdFjdfwU2OCOUs";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "2";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
		</script> <link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://ljz.mx/?custom-css=f51f556e71" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-222363 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>02 diciembre, 2017</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="http://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas" />
<img itemprop="logo" class="mom_retina_logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
</a>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-right header-right_custom-content"></div> </div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="http://ljz.mx" class="sticky_logo"><img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='http://ljz.mx/2017/12/01/la-jiribilla-01122017/' title='La Jiribilla 01/12/2017'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/P2-La-Jornada-Zacatecas-Foto-de-la-2.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/12/01/la-jiribilla-01122017/' title='La Jiribilla 01/12/2017'> La Jiribilla 01/12/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/11/30/la-jiribilla-30112017/' title='La Jiribilla 30/11/2017'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P2-La-JOrnada-Zacatecas-Foto-de-la-2.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/11/30/la-jiribilla-30112017/' title='La Jiribilla 30/11/2017'> La Jiribilla 30/11/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/11/29/la-jiribilla-29112017/' title='La Jiribilla 29/11/2017'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P2-La-Jornada-Zacatecas-Foto-de-la-2-4.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/11/29/la-jiribilla-29112017/' title='La Jiribilla 29/11/2017'> La Jiribilla 29/11/2017</a></h2></li></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2013/12/LriQ18fm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2013/12/EyU36uBm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='http://ljz.mx/2013/11/28/11859/' title=''><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Las + Recientes</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/advierte-cdhez-sobre-los-riesgos-de-la-ley-de-seguridad-interior/" rel="bookmark">Advierte CDHEZ sobre los riesgos de la Ley de Seguridad Interior</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" rel="bookmark">Ley de Seguridad Interior busca las condiciones para hacer de México un campo de guerra</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/garantizan-seguridad-durante-la-feria-de-la-virgen-de-guadalupe-2017/" rel="bookmark">Garantizan seguridad durante la Feria de la Virgen de Guadalupe 2017</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/alzan-la-voz-contra-la-violencia/" rel="bookmark">Alzan la voz contra la violencia</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/la-ligereza-hoy-constituye-la-organizacion-misma-de-la-sociedad-gilles-lipovetsky/" rel="bookmark">La ligereza hoy constituye la organización misma de la sociedad: Gilles Lipovetsky</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/se-busca-tener-saldo-blanco-en-tema-de-muertes-por-el-frio-pc/" rel="bookmark">Se busca tener saldo blanco en tema de muertes por el frío: PC</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/necesario-reforzar-apoyos-para-mantener-nombramientos-de-los-pueblos-magicos/" rel="bookmark">Necesario, reforzar apoyos para mantener nombramientos de los Pueblos Mágicos</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/jubilados-del-snte-seccion-34-exigen-el-pago-del-seguro-de-vida-a-la-seduzac/" rel="bookmark">Jubilados del SNTE sección 34 exigen el pago del Seguro de Vida a la Seduzac</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/personal-mantiene-tomadas-instalaciones-del-sindicato-se-retiraran-al-recibir-pago/" rel="bookmark">Personal mantiene tomadas instalaciones del sindicato; se retirarán al recibir pago</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/saldran-de-entre-la-manada-de-escritores-de-los-70-uno-o-dos-libros-importantes/" rel="bookmark">“Saldrán de entre ‘la manada’ de escritores de los 70 uno o dos libros importantes”</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/atorada-iniciativa-que-pretende-tipificar-en-zacatecas-el-delito-de-acoso-sexual/" rel="bookmark">“Atorada”, iniciativa que pretende tipificar en Zacatecas el delito de acoso sexual</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/lleva-godezac-la-feria-diferente-a-la-ciudad-de-chicago-en-illinois-eu/" rel="bookmark">Lleva Godezac la Feria Diferente a la ciudad de Chicago, en Illinois, EU</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/meade-quien-es-a-quien-representa-primera-parte/" rel="bookmark">Meade, ¿quién es, a quién representa? (primera parte)</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/la-innovacion-en-una-sociedad-del-conocimiento-la-evolucion-tecnologica-y-el-valor-del-conocimiento/" rel="bookmark">La Innovación en una Sociedad del Conocimiento. La evolución tecnológica y el valor del conocimiento</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/meade-tello-y-la-impunidad/" rel="bookmark">Meade, Tello y la impunidad</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/a-proposito-de-lo-que-pasa-en-la-uaz/" rel="bookmark">A propósito de lo que pasa en la UAZ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/02/se-cumplen-24-anos-del-nombramiento-de-zacatecas-como-patrimonio-cultural/" rel="bookmark">Se cumplen 24 años del nombramiento de Zacatecas como Patrimonio Cultural</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/01/llama-pena-a-conservar-los-avances-alcanzados/" rel="bookmark">Llama Peña a conservar los avances alcanzados</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/01/escolaridad-indigena-5-anos-debajo-de-la-media/" rel="bookmark">Escolaridad indígena, 5 años debajo de la media</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/12/01/pena-emite-mensaje-por-su-quinto-ano-de-gobierno/" rel="bookmark">Peña emite mensaje por su quinto año de gobierno</a></h4></li>
 </ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-menu-noticias-recientes" class="br-right"><li id="menu-item-113581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Clima en Zacatecas" href="http://ljz.mx/clima-en-zacatecas/"><i class="brankic-icon-cloudy"></i>Clima<span class="menu_bl" style="background:#b62025;"></span></a></li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/P5-La-Jornada-Zacatecas-Nota-1-Aquiles.jpg?fit=320%2C212">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2017-12-02T02:43:11+00:00" />
<meta itemprop="dateModified" content="2017-12-02T02:43:11+00:00" />
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/portada/" title="Portada" rel="v:url" property="v:title">Portada</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-222363" class="post-222363 post type-post status-publish format-standard has-post-thumbnail category-portada category-sociedad-y-justicia" data-id="222363">
<header>
<h1 itemprop="headline" class="entry-title">Ley de Seguridad Interior busca las condiciones para hacer de México un campo de guerra</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">MARTÍN CATALÁN LERMA</span>
</div>
<div>Date: <time content="2017-12-02T02:43:11+00:00" class="entry-date updated" datetime="2017-12-02T02:43:11+00:00">diciembre 02, 2017</time></div>
<div class="entry-cat">in: <a href="http://ljz.mx/category/portada/" rel="category tag">Portada</a>, <a href="http://ljz.mx/category/secciones/sociedad-y-justicia/" rel="category tag">Sociedad y Justicia</a></div>
</div>
<div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/P5-La-Jornada-Zacatecas-Nota-1-Aquiles.jpg?fit=800%2C531" alt="Ley de Seguridad Interior busca las condiciones  para hacer de México un campo de guerra"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>Advierten que el militar tiene la visión de ver al delincuente como un soldado en guerra extranjera, lo elimina y lo mata, y en cambio el policía lo ve como víctima social y lo detiene para que sea juzgado ■ FOTO: PROCESO</div>
<div class="entry-content-data ">
</div>
<p><strong>■ Ejército estará disponible no para defender a la población, sino para combatirla</strong></p>
<p><strong>■ Estatutos como estos son formas de invasión indirecta de las grandes corporaciones y de EU para acceder a los recursos naturales de los países: Aquiles González</strong></p>
<p>El propósito de la Ley de Seguridad Interior es crear las condiciones necesarias para que “hacer de México un campo de guerra y, de esa manera, al desquiciar el país, militarizarlo y continuar con una política entreguista”, afirmó Aquiles González Navarro, ex procurador de Justicia del estado.</p>
<p>Ahora, si la gente quiere protestar contra alguna minera por alguna situación, por apropiarse de su territorio, o por la contaminación, estará el Ejército disponible no para defender a la población, sino para combatirla. “Así va a suceder en todos aquellos eventos donde la sociedad se rebele y eso ya lo hemos visto en”.</p>
<p>Comentó que hace 40 años, Eugenio Zaffaroni abordó, en su libro de <em>Derecho Penal una Teoría de la Seguridad Nacional,</em> que fue llevada de Argelia a Estados Unidos, consistente en desestabilizar a algún país que cuenta con recursos naturales, impulsar la violencia y militarizarlo en defensa del capital.</p>
<p>“Se trata de desquiciar a un país como lo hicieron en Colombia, como lo pretenden hacer en Venezuela y como lo están haciendo en Oriente Medio. Una vez que se desquicia al país, la policía ya no tiene posibilidad alguna de controlar el orden y entonces la seguridad pública se convierte en un problema de seguridad nacional, donde ya no son los policías los que intervienen, sino los militares”, explicó González Navarro.</p>
<p>Agregó que “exactamente eso es lo que está haciendo el Comando Norte de Estados Unidos en México. El Comando Norte tiene la llamada Escuela de las Américas o Escuela para la Recuperación Internacional, donde se capacitaron a Los Zatas con la intención de desquiciar a México. Es por esta razón que Javier Sicilia se manifestó ahí cuando fue a Estados Unidos”.</p>
<p>Leyes como esta, dijo, son formas de invasión indirecta de las grandes corporaciones y de Estados Unidos para acceder a los recursos naturales de los países, en el caso de México, del petróleo, de minerales, las playas, entre otras.</p>
<p>Recordó la Operación Rápido y Furioso, durante el sexenio de Felipe Calderón, que consistió en traer armas a México de alto calibre, por lo que la Ley de Seguridad Interior ya estaba anunciada.</p>
<p>Como consecuencia de la ley, González Navarro manifestó que los policías ya no serán capacitados porque el militar lo desplazará, aunque eso “nunca lo podrán lograr porque el militar tiene la visión de ver al delincuente como un soldado en guerra extranjera, lo elimina y lo mata, y en cambio el policía lo ve como víctima social y lo detiene para que sea juzgado”.</p>
<p>Aseguró entonces que la militarización que promueve esta ley agudizará la violencia en el país, ello con la intención de desquiciar el país “y ahora vamos a tener que hacer un gran esfuerzo todos los mexicanos para quitarnos esto”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" data-text="Ley de Seguridad Interior busca las condiciones  para hacer de México un campo de guerra">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fljz.mx%2F2017%2F12%2F02%2Fley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra%2F&name=Ley%20de%20Seguridad%20Interior%20busca%20las%20condiciones%20%20para%20hacer%20de%20M%C3%A9xico%20un%20campo%20de%20guerra" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2017%2F12%2F02%2Fley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra%2F&amp;title=Ley%20de%20Seguridad%20Interior%20busca%20las%20condiciones%20%20para%20hacer%20de%20M%C3%A9xico%20un%20campo%20de%20guerra" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Ley%20de%20Seguridad%20Interior%20busca%20las%20condiciones%20%20para%20hacer%20de%20M%C3%A9xico%20un%20campo%20de%20guerra http%3A%2F%2Fljz.mx%2F2017%2F12%2F02%2Fley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://ljz.mx/2017/12/02/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2017/12/02/garantizan-seguridad-durante-la-feria-de-la-virgen-de-guadalupe-2017/" rel="prev"><span>Previous :</span> Garantizan seguridad durante la Feria de la Virgen de Guadalupe 2017</a> </div>
<div class="post-nav-next">
<a href="http://ljz.mx/2017/12/02/advierte-cdhez-sobre-los-riesgos-de-la-ley-de-seguridad-interior/" rel="next"><span>Next :</span> Advierte CDHEZ sobre los riesgos de la Ley de Seguridad Interior</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Related posts</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/12/02/advierte-cdhez-sobre-los-riesgos-de-la-ley-de-seguridad-interior/">
<img src="https://i1.wp.com/ljz.mx/wp-content/uploads/2017/12/P4-La-Jornada-Zacatecas-Nota-1-ONG.jpg?resize=165%2C109" data-hidpi="https://i1.wp.com/ljz.mx/wp-content/uploads/2017/12/P4-La-Jornada-Zacatecas-Nota-1-ONG.jpg?resize=165%2C109" alt="Advierte CDHEZ sobre los riesgos de la Ley de Seguridad Interior" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/12/02/advierte-cdhez-sobre-los-riesgos-de-la-ley-de-seguridad-interior/" rel="bookmark">Advierte CDHEZ sobre los riesgos de la Ley de Seguridad Interior</a></h2>
<div class="entry-meta">
<time datetime="2017-12-02T02:48:15+00:00" content="2017-12-02T02:48:15+00:00">diciembre 02, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/12/02/alzan-la-voz-contra-la-violencia/">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/Nota-2-Fotonota-Antidoping.jpg?resize=165%2C109" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/Nota-2-Fotonota-Antidoping.jpg?resize=165%2C109" alt="Alzan la voz contra la violencia" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/12/02/alzan-la-voz-contra-la-violencia/" rel="bookmark">Alzan la voz contra la violencia</a></h2>
<div class="entry-meta">
<time datetime="2017-12-02T02:36:57+00:00" content="2017-12-02T02:36:57+00:00">diciembre 02, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/12/02/la-ligereza-hoy-constituye-la-organizacion-misma-de-la-sociedad-gilles-lipovetsky/">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/P10-La-JOrnada-Zacatecas-Gilles-2.jpg?resize=165%2C109" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/P10-La-JOrnada-Zacatecas-Gilles-2.jpg?resize=165%2C109" alt="La ligereza hoy constituye la organización misma de la sociedad: Gilles Lipovetsky" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/12/02/la-ligereza-hoy-constituye-la-organizacion-misma-de-la-sociedad-gilles-lipovetsky/" rel="bookmark">La ligereza hoy constituye la organización misma de la sociedad: Gilles Lipovetsky</a></h2>
<div class="entry-meta">
<time datetime="2017-12-02T02:31:15+00:00" content="2017-12-02T02:31:15+00:00">diciembre 02, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/12/02/se-busca-tener-saldo-blanco-en-tema-de-muertes-por-el-frio-pc/">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/POrtada-La-Jornada-Zacatecas-foto-chica.jpg?resize=165%2C109" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/12/POrtada-La-Jornada-Zacatecas-foto-chica.jpg?resize=165%2C109" alt="Se busca tener saldo blanco en tema de muertes por el frío: PC" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/12/02/se-busca-tener-saldo-blanco-en-tema-de-muertes-por-el-frio-pc/" rel="bookmark">Se busca tener saldo blanco en tema de muertes por el frío: PC</a></h2>
<div class="entry-meta">
<time datetime="2017-12-02T02:24:48+00:00" content="2017-12-02T02:24:48+00:00">diciembre 02, 2017</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="http://ljz.mx">
<input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
<button type="submit" class="search-submit" value="Search"></button>
</form>
</div></div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div> <div class="textwidget"><div id="polls-72" class="wp-polls">
<form id="polls_form_72" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_72_nonce" name="wp-polls-nonce" value="1988db9f7b" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="72" /></p>
<p style="text-align: center;"><strong>Con la aprobación de la Ley de Seguridad Interior, que amplía la participación militar en tareas de seguridad pública, ¿cree que ahora sí se tengan buenos resultados?</strong></p>
<div id="polls-72-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-212" name="poll_72" value="212" /> <label for="poll-answer-212">No. Llevamos 11 años con la misma estrategia</label></li>
<li><input type="radio" id="poll-answer-213" name="poll_72" value="213" /> <label for="poll-answer-213">Sí. La presencia militar es lo mejor</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(72);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(72); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-72-loading" class="wp-polls-loading"><img src="http://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_text"> <div class="textwidget">
</div>
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_nav_menu"><div class="widget-title"><h4>SECCIONES</h4></div><div class="menu-menu-widget-secciones-container"><ul id="menu-menu-widget-secciones" class="menu"><li id="menu-item-113606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113606"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-113607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113607"><a href="http://ljz.mx/category/secciones/contraportada/">Contraportada</a></li>
<li id="menu-item-113608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113608"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/">Cultura y Espectáculos</a></li>
<li id="menu-item-113609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113609"><a href="http://ljz.mx/category/secciones/deportes/">Deportes</a></li>
<li id="menu-item-113610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113610"><a href="http://ljz.mx/category/secciones/destacadas/">Destacadas</a></li>
<li id="menu-item-113611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113611"><a href="http://ljz.mx/category/secciones/economia/">Economía</a></li>
<li id="menu-item-113612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113612"><a href="http://ljz.mx/category/secciones/educacion/">Educación</a></li>
<li id="menu-item-113613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113613"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/">Festival en imágenes</a></li>
<li id="menu-item-120959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120959"><a href="http://ljz.mx/category/zacatecas/">Zacatecas</a></li>
<li id="menu-item-113615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113615"><a href="http://ljz.mx/category/secciones/municipios/">Municipios</a></li>
<li id="menu-item-120960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120960"><a href="http://ljz.mx/category/mexico/">México</a></li>
<li id="menu-item-113614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113614"><a href="http://ljz.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-113616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113616"><a href="http://ljz.mx/category/secciones/opinion/">Opinión</a></li>
<li id="menu-item-113617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113617"><a href="http://ljz.mx/category/secciones/politica/">Política</a></li>
<li id="menu-item-113618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113618"><a href="http://ljz.mx/category/secciones/reportaje-especial/">Reportaje Especial</a></li>
<li id="menu-item-113619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113619"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/">Sociedad y Justicia</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-title"><h4>MENU</h4></div><div class="menu-menu-pie-de-pagina-2-container"><ul id="menu-menu-pie-de-pagina-2" class="menu"><li id="menu-item-113737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113737"><a href="/">Principal</a></li>
<li id="menu-item-113741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113741"><a href="http://ljz.mx/category/secciones/">Secciones</a></li>
<li id="menu-item-113742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113742"><a href="http://ljz.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-113743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113743"><a href="http://ljz.mx/category/suplementos/">Suplementos</a></li>
<li id="menu-item-113740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113740"><a href="http://ljz.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-113744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113744"><a href="http://ljz.mx/category/eventos/">Eventos</a></li>
<li id="menu-item-113739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113739"><a href="http://ljz.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-113738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113738"><a href="http://ljz.mx/contacto/">Contáctanos</a></li>
</ul></div></div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2017\/12\/02\/ley-de-seguridad-interior-busca-las-condiciones-para-hacer-de-mexico-un-campo-de-guerra\/":222363};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"1248cd2d3a","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"222363"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=6.19'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=6.19'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'134823815',post:'222363',tz:'-6',srv:'ljz.mx'} ]);
	_stq.push([ 'clickTrackerInit', '134823815', '222363' ]);
</script>
<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<script>
			var ulp_ajax_url = "http://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
</body>
</html>
