 <!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/CNDH.jpg?fit=320%2C213" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:title" content="De 12 feminicidios al día en AL, 7 son en México: CNDH" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Cuando los representantes de los tres niveles de gobierno reconozcan que en varias zonas del país existe un grave problema de violencia feminicida, será posible contrarrestar estos delitos, aseveró el" />
<meta property="og:url" content="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />
<link rel="apple-touch-icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png" />

<title>De 12 feminicidios al día en AL, 7 son en México: CNDH | Principales, Sociedad y Justicia | La Jornada Zacatecas</title>
<meta name="description" content="Cuando los representantes de los tres niveles de gobierno reconozcan que en varias zonas del país existe un grave problema de violencia feminicida, será po" />
<meta name="keywords" content=", Nacional, Principales, Sociedad y Justicia hola" />
<link rel="canonical" href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" />
<link rel="publisher" href="https://plus.google.com/+LjzMx/posts" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De 12 feminicidios al día en AL, 7 son en México: CNDH | Principales, Sociedad y Justicia | La Jornada Zacatecas" />
<meta property="og:description" content="Cuando los representantes de los tres niveles de gobierno reconozcan que en varias zonas del país existe un grave problema de violencia feminicida, será po" />
<meta property="og:url" content="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" />
<meta property="og:site_name" content="La Jornada Zacatecas" />
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts" />
<meta property="article:tag" content="Nacional" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2017-11-13T09:41:31-06:00" />
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2017/11/CNDH.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cuando los representantes de los tres niveles de gobierno reconozcan que en varias zonas del país existe un grave problema de violencia feminicida, será po" />
<meta name="twitter:title" content="De 12 feminicidios al día en AL, 7 son en México: CNDH | Principales, Sociedad y Justicia | La Jornada Zacatecas" />
<meta name="twitter:site" content="@290126693" />
<meta name="twitter:image" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/CNDH.jpg?fit=1024%2C682" />
<meta name="twitter:creator" content="@290126693" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ljz.mx\/","name":"La Jornada Zacatecas","potentialAction":{"@type":"SearchAction","target":"http:\/\/ljz.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; De 12 feminicidios al día en AL, 7 son en México: CNDH RSS de los comentarios" href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #b62025;
	border: 1px solid #b62025;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='http://ljz.mx/wp-content/themes/child-theme/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://ljz.mx/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.19' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1504110319' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://ljz.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://wp.me/p97HPF-VnJ' />
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F11%2F13%2Fde-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F11%2F13%2Fde-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25442514-4', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<!--[if lt IE 9]>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,200,300,400,500,600,700,800,900&subset=cyrillic-ext,greek,vietnamese,latin-ext,cyrillic,latin,greek-ext" rel="stylesheet" type="text/css"><style>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</style>
<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "1485980340";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "Gx2BkjoTNsqySZKS*Gx2BkjoTNsqySZKS";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "ab-rPMdFjdfwU2OCOUs*ab-rPMdFjdfwU2OCOUs";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "2";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
		</script> <link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://ljz.mx/?custom-css=f51f556e71" />
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-220579 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>13 noviembre, 2017</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="http://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas" />
<img itemprop="logo" class="mom_retina_logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas" />
</a>

<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-right header-right_custom-content"></div> </div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<a href="http://ljz.mx" class="sticky_logo"><img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='http://ljz.mx/2017/11/10/la-jiribilla-10112017/' title='La Jiribilla 10/11/2017'><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/P2-La-Jornada-Zacatecas-Foto-de-la-2-3.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/11/10/la-jiribilla-10112017/' title='La Jiribilla 10/11/2017'> La Jiribilla 10/11/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/11/09/la-jiribilla-09112017/' title='La Jiribilla 09/11/2017'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P2-La-Jornada-Zacatecas-Foto-de-la-2-2.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/11/09/la-jiribilla-09112017/' title='La Jiribilla 09/11/2017'> La Jiribilla 09/11/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/11/08/la-jiribilla-08112017/' title='La Jiribilla 08/11/2017'><img src='https://i1.wp.com/ljz.mx/wp-content/uploads/2017/11/P2-La-Jornada-Zacatecas-Foto-de-la-2-1.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/11/08/la-jiribilla-08112017/' title='La Jiribilla 08/11/2017'> La Jiribilla 08/11/2017</a></h2></li></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2013/12/LriQ18fm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='https://i2.wp.com/ljz.mx/wp-content/uploads/2013/12/EyU36uBm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='http://ljz.mx/2013/11/28/11859/' title=''><img src='https://i0.wp.com/ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
<li id="menu-item-218032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/seguridadhumana/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Foro de Participación por la Seguridad Humana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Las + Recientes</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" rel="bookmark">De 12 feminicidios al día en AL, 7 son en México: CNDH</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" rel="bookmark">Quedó seca la cascada principal de Agua Azul</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/la-gualdra-no-316/" rel="bookmark">La Gualdra No. 316</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" rel="bookmark">Hay irregularidades en la aplicación del Fondo Minero, asegura ASF</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" rel="bookmark">Debaten sobre el Sistema Integral de Justicia Penal para Adolescentes</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/cada-dia-en-zacatecas-una-mujer-es-violada-o-abusada-sexualmente/" rel="bookmark">Cada día, en Zacatecas, una mujer es violada o abusada sexualmente</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/espera-sezac-a-finales-de-ano-los-resultados-de-evaluacion-de-la-cofemer-a-tres-municipios/" rel="bookmark">Espera Sezac a finales de año los resultados de evaluación de la Cofemer a tres municipios</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/el-capitalismo-directamente-relacionado-con-los-problemas-de-salud-mental-academico/" rel="bookmark">El capitalismo, directamente relacionado con los problemas de salud mental: académico</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/asesinan-a-tiros-a-un-hombre-en-pleno-partido-de-futbol-en-fresnillo/" rel="bookmark">Asesinan a tiros a un hombre en pleno partido de futbol, en Fresnillo</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/se-lleva-a-cabo-con-exito-el-primer-festival-de-la-paella-en-guadalupe-2017/" rel="bookmark">Se lleva a cabo con éxito el Primer Festival de la Paella en Guadalupe 2017</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/uaz-sin-inconvenientes-para-pagar-los-salarios-en-las-proximas-dos-quincenas/" rel="bookmark">UAZ, sin inconvenientes para pagar los salarios en las próximas dos quincenas</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/bibliotecas-continuaran-con-un-presupuesto-insoportable-ante-desinteres-de-autoridades/" rel="bookmark">Bibliotecas continuarán con un presupuesto “insoportable” ante desinterés de autoridades</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/democracia-y-proporcion/" rel="bookmark">Democracia y proporción</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/miscelanea-estado-y-universidad/" rel="bookmark">Miscelánea Estado y Universidad</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/realizan-de-nueva-cuenta-marcha-ciudadana-por-la-paz-y-la-justicia/" rel="bookmark">Realizan de nueva cuenta marcha ciudadana por la paz y la justicia</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/se-invertiran-14-5-mdp-en-la-primera-fase-de-construccion-del-teleferico-sinfra/" rel="bookmark">Se invertirán 14.5 mdp en la primera fase de construcción del teleférico: Sinfra</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/busca-secampo-aumentar-produccion-de-leche-y-el-numero-de-cabezas-de-ganado/" rel="bookmark">Busca Secampo aumentar producción de leche y el número de cabezas de ganado</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/en-diferentes-hechos-detienen-fuerzas-policiales-a-4-personas-recuperan-2-autos-y-decomisan-droga/" rel="bookmark">En diferentes hechos, detienen fuerzas policiales a 4 personas, recuperan 2 autos y decomisan droga</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/don-manuel-cardona-se-dedica-la-creacion-de-carretones-desde-la-decada-de-los-50/" rel="bookmark">Don Manuel Cardona se dedica la creación de carretones desde la década de los 50</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/11/13/comparte-zacatecas-modelo-de-quantum-ciudad-del-conocimiento-con-estados-del-centro-occidente/" rel="bookmark">Comparte Zacatecas modelo de Quantum Ciudad del conocimiento con estados del Centro-Occidente</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-menu-noticias-recientes" class="br-right"><li id="menu-item-113581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Clima en Zacatecas" href="http://ljz.mx/clima-en-zacatecas/"><i class="brankic-icon-cloudy"></i>Clima<span class="menu_bl" style="background:#b62025;"></span></a></li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/CNDH.jpg?fit=320%2C213">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2017-11-13T09:41:31+00:00" />
<meta itemprop="dateModified" content="2017-11-13T09:41:31+00:00" />
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/principales/" title="Principales" rel="v:url" property="v:title">Principales</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-220579" class="post-220579 post type-post status-publish format-standard has-post-thumbnail category-principales category-sociedad-y-justicia tag-nacional" data-id="220579">
<header>
<h1 itemprop="headline" class="entry-title">De 12 feminicidios al día en AL, 7 son en México: CNDH</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">La Jornada</span>
</div>
<div>Date: <time content="2017-11-13T09:41:31+00:00" class="entry-date updated" datetime="2017-11-13T09:41:31+00:00">noviembre 13, 2017</time></div>
<div class="entry-cat">in: <a href="http://ljz.mx/category/principales/" rel="category tag">Principales</a>, <a href="http://ljz.mx/category/secciones/sociedad-y-justicia/" rel="category tag">Sociedad y Justicia</a></div>
</div>
<div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/CNDH.jpg?fit=1024%2C682" alt="De 12 feminicidios al día en AL, 7 son en México: CNDH"></figure>
<div class="entry-content-data ">
 </div>
<div class="col col1">
<p class="s-s">Cuando los representantes de los tres niveles de gobierno reconozcan que en varias zonas del país existe un grave problema de violencia feminicida, será posible contrarrestar estos delitos, aseveró el presidente de la Comisión Nacional de los Derechos Humanos (CNDH), Luis Raúl González Pérez.</p>
<p>Datos del organismo indican que esta problemática se ha incrementado en los pasados tres años en territorio nacional. Actualmente en América Latina se presentan 12 asesinatos de mujeres cada día, y de éstos, siete son en México.</p>
<p>En entrevista con <em>La Jornada</em>, hizo un llamado urgente a las autoridades correspondientes, particularmente a las estatales, a considerar como una herramienta las Alertas de Violencia de Género contra las Mujeres (AVGM), más que como un golpe político.</p>
<p>A la fecha existen 28 procedimientos de AVGM en 27 entidades del país (hay dos procesos en Veracruz). Esto es, en casi 85 por ciento de las entidades federativas se considera que existe <q>un contexto de violencia feminicida</q>.</p>
<p>De este total, en 12 entidades ya son alertas declaradas por violencia feminicida (estado de México, Nuevo León, Morelos, Nayarit, Chiapas, Michoacán, uno de los dos en Veracruz, Sinaloa, Colima, San Luis Potosí, Guerrero y Quintana Roo); cinco están en plazo de cumplimiento de seis meses (Jalisco, Campeche, Zacatecas, el otro de Veracruz y Yucatán).</p>
<p>El diagnóstico de la CNDH sobre el seguimiento a las Alertas de Género, que se presentó hace un par de semanas, agrega que en cuatro entidades (Oaxaca, Durango, Coahuila y Ciudad de México) acaban de iniciar los procesos para emitir la declaratoria, y en siete se determinó no declarar la alerta (Baja California, Querétaro, Guanajuato, Tlaxcala, Sonora, Puebla y Tabasco). En tanto, Baja California, Chihuahua, Tamaulipas, Aguascalientes e Hidalgo aún no cuentan con un proceso de AVGM.</p>
</div>
<div class="col col2">
<div class="foto"><img title="" src="https://i1.wp.com/www.jornada.unam.mx/2017/11/13/fotos/004n1pol-1_mini.jpg?w=1000" alt="Foto" data-recalc-dims="1" /></p>
<div class="pie-foto">El <em>ombudsman</em> nacional, Luis Raúl González Pérez, asegura que en los pasados tres años aumentó la violencia feminicida<span class="credito">Foto Carlos Ramos Mamahua</span></div>
</div>
<p><q>Los gobiernos locales deben ver que dicha alerta es una herramienta que no busca dañar, sino contribuir a la solución del problema. (Algunos lo consideran un golpe político) porque se malentiende. Pareciera que es un reproche hacia el pasado, pero es más bien una propuesta hacia el futuro</q>, enfatizó el <em>ombudsman</em> nacional.</p>
<p>La forma de erradicar estas agresiones, dijo, es mediante el impulso de políticas públicas, generar una cultura de igualdad en la sociedad y establecer acciones que permitan que los ambientes y condiciones en las entidades donde se presenta el problema sean seguros para las mujeres. En ese sentido, manifestó que la CNDH está en la total disposición para coadyuvar en la resolución.</p>
<p>Lamentó que pese a la situación que se vive en Puebla, donde hasta septiembre de este año se habían presentado 83 feminicidios, aún no haya una declaratoria de AVGM, por lo que exhortó a la Comisión Nacional para Prevenir y Erradicar la Violencia contra las Mujeres y al Instituto Nacional de las Mujeres –instancias federales que forman parte del mecanismo de revisión de los procesos de alerta– a analizar a detalle el caso en esa entidad.</p>
<p>Los resultados de la <em>Encuesta Nacional sobre la Dinámica de las Relaciones en los Hogares</em> (Endireh) 2016 indican que en México casi siete de cada 10 mujeres han sufrido violencia, la mayoría de tipo emocional y sexual. Son 10 las entidades que presentaron números por encima de la media nacional: en Ciudad de México, casi ocho de 10 mujeres (79.8 por ciento) declararon haber sufrido al menos una situación de violencia; en el estado de México lo reportó 75.3 por ciento; en Jalisco 74.1; en Aguascalientes, 73.3; en Querétaro, 71.2; en Chihuahua, 66.3; en Yucatán, 66.8; en Durango, 66.6; en Coahuila, 66.3, y en Baja California, 66.2 por ciento.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" data-text="De 12 feminicidios al día en AL, 7 son en México: CNDH">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fljz.mx%2F2017%2F11%2F13%2Fde-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh%2F&name=De%2012%20feminicidios%20al%20d%C3%ADa%20en%20AL%2C%207%20son%20en%20M%C3%A9xico%3A%20CNDH" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2017%2F11%2F13%2Fde-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh%2F&amp;title=De%2012%20feminicidios%20al%20d%C3%ADa%20en%20AL%2C%207%20son%20en%20M%C3%A9xico%3A%20CNDH" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=De%2012%20feminicidios%20al%20d%C3%ADa%20en%20AL%2C%207%20son%20en%20M%C3%A9xico%3A%20CNDH http%3A%2F%2Fljz.mx%2F2017%2F11%2F13%2Fde-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Tags:</span><a href="http://ljz.mx/tag/nacional/" rel="tag">Nacional</a></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" rel="prev"><span>Previous :</span> Quedó seca la cascada principal de Agua Azul</a> </div>
<div class="post-nav-next">
</div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Related posts</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/Cascada.jpg?resize=165%2C109" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/Cascada.jpg?resize=165%2C109" alt="Quedó seca la cascada principal de Agua Azul" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" rel="bookmark">Quedó seca la cascada principal de Agua Azul</a></h2>
<div class="entry-meta">
<time datetime="2017-11-13T09:37:23+00:00" content="2017-11-13T09:37:23+00:00">noviembre 13, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-1-Minero.jpg?resize=165%2C109" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-1-Minero.jpg?resize=165%2C109" alt="Hay irregularidades en la aplicación del Fondo Minero, asegura ASF" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" rel="bookmark">Hay irregularidades en la aplicación del Fondo Minero, asegura ASF</a></h2>
<div class="entry-meta">
<time datetime="2017-11-13T01:32:24+00:00" content="2017-11-13T01:32:24+00:00">noviembre 13, 2017</time>
</div>
</div>
</li>
<li>
 <div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-2-Tribunal.jpg?resize=165%2C109" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-2-Tribunal.jpg?resize=165%2C109" alt="Debaten sobre el Sistema Integral de Justicia Penal para Adolescentes" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" rel="bookmark">Debaten sobre el Sistema Integral de Justicia Penal para Adolescentes</a></h2>
<div class="entry-meta">
<time datetime="2017-11-13T01:30:34+00:00" content="2017-11-13T01:30:34+00:00">noviembre 13, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/cada-dia-en-zacatecas-una-mujer-es-violada-o-abusada-sexualmente/">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/P4-LA-JOrnada-Zacatecas-Nota-1-Violaciones.jpg?resize=165%2C109" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/P4-LA-JOrnada-Zacatecas-Nota-1-Violaciones.jpg?resize=165%2C109" alt="Cada día, en Zacatecas, una mujer es violada o abusada sexualmente" width="165px" height="109px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/cada-dia-en-zacatecas-una-mujer-es-violada-o-abusada-sexualmente/" rel="bookmark">Cada día, en Zacatecas, una mujer es violada o abusada sexualmente</a></h2>
<div class="entry-meta">
<time datetime="2017-11-13T01:28:10+00:00" content="2017-11-13T01:28:10+00:00">noviembre 13, 2017</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="https://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_media_image"><a href="http://zenda.mx" class="" rel="" target="_blank"><img width="336" height="280" src="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=336%2C280" class="image wp-image-133325 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="133325" data-permalink="http://ljz.mx/ad/banner-175x175/pxhsak/" data-orig-file="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=336%2C280" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PxHSak" data-image-description="" data-medium-file="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=320%2C267" data-large-file="https://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif?fit=336%2C280" /></a></div><div class="widget posts"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">RECIENTES</h4></div> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/CNDH.jpg?resize=170%2C113" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/CNDH.jpg?resize=170%2C113" alt="De 12 feminicidios al día en AL, 7 son en México: CNDH" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" rel="bookmark">De 12 feminicidios al día en AL, 7 son en México: CNDH</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T09:41:31+00:00" content="2017-11-13T09:41:31+00:00"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" rel="bookmark">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/Cascada.jpg?resize=170%2C113" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/Cascada.jpg?resize=170%2C113" alt="Quedó seca la cascada principal de Agua Azul" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" rel="bookmark">Quedó seca la cascada principal de Agua Azul</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T09:37:23+00:00" content="2017-11-13T09:37:23+00:00"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/la-gualdra-no-316/" rel="bookmark">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/gualdra-1.jpg?resize=170%2C113" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/gualdra-1.jpg?resize=170%2C113" alt="La Gualdra No. 316" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/la-gualdra-no-316/" rel="bookmark">La Gualdra No. 316</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T01:39:23+00:00" content="2017-11-13T01:39:23+00:00"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/la-gualdra-no-316/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/la-gualdra-no-316/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-1-Minero.jpg?resize=170%2C113" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-1-Minero.jpg?resize=170%2C113" alt="Hay irregularidades en la aplicación del Fondo Minero, asegura ASF" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" rel="bookmark">Hay irregularidades en la aplicación del Fondo Minero, asegura ASF</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T01:32:24+00:00" content="2017-11-13T01:32:24+00:00"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-2-Tribunal.jpg?resize=170%2C113" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-2-Tribunal.jpg?resize=170%2C113" alt="Debaten sobre el Sistema Integral de Justicia Penal para Adolescentes" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" rel="bookmark">Debaten sobre el Sistema Integral de Justicia Penal para Adolescentes</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T01:30:34+00:00" content="2017-11-13T01:30:34+00:00"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" class="read-more-link">Read more...</a>
</li>
</ul>
</div></aside>
</div>
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget widget_search"><div class="search-box">
<form role="search" method="get" class="search-form mom-search-form" action="http://ljz.mx">
<input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
<button type="submit" class="search-submit" value="Search"></button>
</form>
</div></div><div class="widget widget_momizattabber"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Más leidas</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/P5-La-Jornada-Zacatecas-vacas.jpg?resize=81%2C55" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/P5-La-Jornada-Zacatecas-vacas.jpg?resize=81%2C55" alt="Con las leyes actuales, mineras sólo pagaron 5 mdp por daño ambiental" width="81px" height="55px"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/" rel="bookmark">Con las leyes actuales, mineras sólo pagaron 5 mdp por daño ambiental</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-22T03:32:43+00:00" content="2017-02-22T03:32:43+00:00"><i class="momizat-icon-calendar"></i>febrero 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/">(2) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/22/las-leyes-actuales-mineras-pagaron-5-mdp-dano-ambiental/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2016/03/P9-La-Jornada-Zacatecas-Maestra-cesada.jpg?resize=81%2C55" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2016/03/P9-La-Jornada-Zacatecas-Maestra-cesada.jpg?resize=81%2C55" alt="Seduzac cesa a maestra por no presentar evaluación pese a tener justificación médica" width="81px" height="55px"> </a></figure>
<h2><a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/" rel="bookmark">Seduzac cesa a maestra por no presentar evaluación pese a tener justificación médica</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-03-10T02:15:44+00:00" content="2016-03-10T02:15:44+00:00"><i class="momizat-icon-calendar"></i>marzo 10, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/">(2) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2016/03/10/seduzac-cesa-a-maestra-por-no-presentar-evaluacion-pese-a-tener-justificacion-medica/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" rel="bookmark">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/01/P7-La-Jornada-Zacatecas-publicidad-1.jpg?resize=81%2C55" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/01/P7-La-Jornada-Zacatecas-publicidad-1.jpg?resize=81%2C55" alt="Anuncia gobierno que reducirá recurso para publicidad y comunicación social" width="81px" height="55px"> </a></figure>
<h2><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" rel="bookmark">Anuncia gobierno que reducirá recurso para publicidad y comunicación social</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-01-11T02:30:19+00:00" content="2017-01-11T02:30:19+00:00"><i class="momizat-icon-calendar"></i>enero 11, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/">(2) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" class="read-more-link">Read more...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Comentarios</a><ul id="recentcomments"></ul></div> </div>
</div> 
</div><div class="widget social-icons">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div><div class="widget related_posts"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">RELACIONADAS</h4></div>
<ul class="post-list">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" rel="bookmark">
<img src="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/Cascada.jpg?resize=170%2C113" data-hidpi="https://i0.wp.com/ljz.mx/wp-content/uploads/2017/11/Cascada.jpg?resize=170%2C113" alt="Quedó seca la cascada principal de Agua Azul" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" rel="bookmark">Quedó seca la cascada principal de Agua Azul</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T09:37:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/quedo-seca-la-cascada-principal-de-agua-azul/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-1-Minero.jpg?resize=170%2C113" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-1-Minero.jpg?resize=170%2C113" alt="Hay irregularidades en la aplicación del Fondo Minero, asegura ASF" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" rel="bookmark">Hay irregularidades en la aplicación del Fondo Minero, asegura ASF</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T01:32:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/hay-irregularidades-en-la-aplicacion-del-fondo-minero-asegura-asf/" class="read-more-link">Read more...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" rel="bookmark">
<img src="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-2-Tribunal.jpg?resize=170%2C113" data-hidpi="https://i2.wp.com/ljz.mx/wp-content/uploads/2017/11/P3-La-Jornada-ZAcatecas-Nota-2-Tribunal.jpg?resize=170%2C113" alt="Debaten sobre el Sistema Integral de Justicia Penal para Adolescentes" width="170px" height="113px"> </a></figure>
<h2><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" rel="bookmark">Debaten sobre el Sistema Integral de Justicia Penal para Adolescentes</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-11-13T01:30:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>noviembre 13, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/">(0) Comments</a>
</div>
</div>
<a href="http://ljz.mx/2017/11/13/debaten-sobre-el-sistema-integral-de-justicia-penal-para-adolescentes/" class="read-more-link">Read more...</a>
</li>
</ul>
</div><div class="widget weather-box"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">ZACATECAS</h4></div>
<div class="weather-widget">
<div class="first-weather">
<div class="weather-data">
<h2>Clima</h2>
<div class="weather-date"><span>Today</span>13/11/2017</div>
</div>
<div class="weather-result">
<div class="weather-icon">
<i class="icon-cloud"></i> <i class="icon-sunny"></i></div>
<span>13&#8451;</span>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Tue</span>
<div class="time">14/11/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
<i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>HI/LO: </span>20/2</li>
<li><span>Clouds: </span>0%</li>
<li><span>Wind: </span>2.81 m/s</li>
<li><span>Wind Direction: </span>ESE</li>
<li><span>Pressure: </span> 795hPa</li>
<li><span>Humidity: </span>52%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Wed</span>
<div class="time">15/11/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
 <i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>HI/LO: </span>21/1</li>
<li><span>Clouds: </span>0%</li>
<li><span>Wind: </span>2.03 m/s</li>
<li><span>Wind Direction: </span>E</li>
<li><span>Pressure: </span> 793hPa</li>
<li><span>Humidity: </span>38%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Thu</span>
<div class="time">16/11/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
<i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>HI/LO: </span>21/4</li>
<li><span>Clouds: </span>0%</li>
<li><span>Wind: </span>2.4 m/s</li>
<li><span>Wind Direction: </span>E</li>
<li><span>Pressure: </span> 800hPa</li>
<li><span>Humidity: </span>0%</li>
</ul>
</div>
</div>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div> <div class="textwidget"><div id="polls-71" class="wp-polls">
<form id="polls_form_71" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_71_nonce" name="wp-polls-nonce" value="78f22aa906" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="71" /></p>
<p style="text-align: center;"><strong>¿Debe existir una legislación que regule las prácticas y la contratación de las llamadas sectas comerciales?</strong></p>
<div id="polls-71-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-210" name="poll_71" value="210" /> <label for="poll-answer-210">a)	Sí</label></li>
<li><input type="radio" id="poll-answer-211" name="poll_71" value="211" /> <label for="poll-answer-211">b)	No</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(71);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(71); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-71-loading" class="wp-polls-loading"><img src="http://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>

<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_text"><div class="widget-title"><h4>La Jornada Zacatecas</h4></div> <div class="textwidget">La Jornada Zacatecas es un medio editado por la empresa Información para la Democracia S.A. de C.V., cuya misión es ser una organización editorial y de comunicación innovadora, independiente y plural, a partir de la cual se fomente la democracia a través del manejo de contenidos políticos, educativos y culturales, <br>
bajo la premisa de fomentar el desarrollo humano y la construcción de ciudadanía.</div>
</div><div class="widget social-icons">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/momizat" target="_blank"></a></li>
<li class="rss"><a href="http://ljz.mx/feed/" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2017\/11\/13\/de-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh\/":220579};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://ljz.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ljz.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"bb369aac0d","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"220579"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=6.19'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=6.19'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"b2faef6132","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/ljz.mx\/wp-login.php?redirect_to=http%3A%2F%2Fljz.mx%2F2017%2F11%2F13%2Fde-12-feminicidios-al-dia-en-al-7-son-en-mexico-cndh%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'134823815',post:'220579',tz:'-6',srv:'ljz.mx'} ]);
	_stq.push([ 'clickTrackerInit', '134823815', '220579' ]);
</script>
<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
 <div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt="" /></div>
<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<script>
			var ulp_ajax_url = "http://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
</body>
</html>
