 <!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php"/>
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-audiencia-Duarte_LaJornada-320x213.jpg"/>
<meta property="og:image:width" content="320"/>
<meta property="og:image:height" content="320"/>
<meta property="og:title" content="Sumarán otros delitos al pedido de extradición de Javier Duarte"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Guatemala. A la petición de extradición para que el ex gobernador de Veracruz, Javier Duarte de Ochoa, sea juzgado en México por delincuencia organizada y operaciones con recursos de procedencia ilíci"/>
<meta property="og:url" content="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/"/>
<meta property="og:site_name" content="La Jornada Zacatecas"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print"/>
<link rel="shortcut icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png"/>
<link rel="apple-touch-icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png"/>
 
<title>Sumarán otros delitos al pedido de extradición de Javier Duarte | Política | La Jornada Zacatecas</title>
<meta name="description" content="Guatemala. A la petición de extradición para que el ex gobernador de Veracruz, Javier Duarte de Ochoa, sea juzgado en México por delincuencia organizada y"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", , Política hola"/>
<link rel="canonical" href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/"/>
<link rel="publisher" href="https://plus.google.com/+LjzMx/posts"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sumarán otros delitos al pedido de extradición de Javier Duarte | Política | La Jornada Zacatecas"/>
<meta property="og:description" content="Guatemala. A la petición de extradición para que el ex gobernador de Veracruz, Javier Duarte de Ochoa, sea juzgado en México por delincuencia organizada y"/>
<meta property="og:url" content="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/"/>
<meta property="og:site_name" content="La Jornada Zacatecas"/>
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2017-04-22T10:02:49-05:00"/>
<meta property="article:modified_time" content="2017-04-22T10:02:50-05:00"/>
<meta property="og:updated_time" content="2017-04-22T10:02:50-05:00"/>
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-audiencia-Duarte_LaJornada.jpg"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="333"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Guatemala. A la petición de extradición para que el ex gobernador de Veracruz, Javier Duarte de Ochoa, sea juzgado en México por delincuencia organizada y"/>
<meta name="twitter:title" content="Sumarán otros delitos al pedido de extradición de Javier Duarte | Política | La Jornada Zacatecas"/>
<meta name="twitter:site" content="@290126693"/>
<meta name="twitter:image" content="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-audiencia-Duarte_LaJornada.jpg"/>
<meta name="twitter:creator" content="@290126693"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//apis.google.com'/>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//platform.linkedin.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Sumarán otros delitos al pedido de extradición de Javier Duarte RSS de los comentarios" href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-weather-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='meteocons-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background:#b62025;border:1px solid #b62025;}</style>
<link rel='stylesheet' id='youtube-channel-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.5' type='text/css' media='all'/>
<link rel='stylesheet' id='charitable-styles-css' href='http://ljz.mx/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='multinews-style-css' href='http://ljz.mx/wp-content/themes/child-theme/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://ljz.mx/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://ljz.mx/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://ljz.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ulp-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=5.93' type='text/css' media='all'/>
<link rel='stylesheet' id='ulp-link-buttons-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=5.93' type='text/css' media='all'/>
<link rel='stylesheet' id='animate.css-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=5.93' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1492545553' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ljz.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://wp.me/p4iGeZ-Q9Z'/>
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F04%2F22%2Fsumaran-otros-delitos-al-pedido-extradicion-javier-duarte%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F04%2F22%2Fsumaran-otros-delitos-al-pedido-extradicion-javier-duarte%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a{color:#f89d35;}.campaign-progress-bar .bar,.donate-button,#charitable-donation-form .donation-amount.selected,#charitable-donation-amount-form .donation-amount.selected{background-color:#f89d35;}#charitable-donation-form .donation-amount.selected,#charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over{border-color:#f89d35;}</style> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift{width:100%!important;height:100%!important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,200,300,400,500,600,700,800,900&subset=cyrillic-ext,greek,vietnamese,latin-ext,cyrillic,latin,greek-ext" rel="stylesheet" type="text/css"><style>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</style>
<script>
			var ulp_cookie_value = "1485980340";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "5";
			var ulp_onload_popup = "Gx2BkjoTNsqySZKS*Gx2BkjoTNsqySZKS";
			var ulp_onload_delay = "2";
			var ulp_onload_close_delay = "0";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "ab-rPMdFjdfwU2OCOUs*ab-rPMdFjdfwU2OCOUs";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "30";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onabd_popup = "";
		</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25442514-4', 'auto');
  ga('send', 'pageview');
</script>
 
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<style>.fb_iframe_widget_lift{width:100%!important;height:100%!important;}</style>
<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-200507 single-format-standard both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles multinews-1.0 mom-body wpb-js-composer js-comp-ver-4.12.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix"> 
<div class="wrap clearfix"> 
<header class="header"> 
<div id="header-wrapper"> 
<div class="top-bar"> 
<div class="inner"> 
<div class="today_date">
<p>22 abril, 2017</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="http://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div> 
</div> 
<div class="header-wrap"> 
<div class="inner"> 
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/>
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas"/>
<img itemprop="logo" class="mom_retina_logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/>
</a>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-right header-right_custom-content"> </div> </div> 
</div> 
</div> 
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> 
<div class="inner"> 
<a href="http://ljz.mx" class="sticky_logo"><img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='http://ljz.mx/2017/04/20/la-jiribilla-20042017/' title='La Jiribilla 20/04/2017'><img src='http://ljz.mx/wp-content/uploads/2017/04/P4-La-Jornada-Zacatecas-Foto-de-la-4-3-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/04/20/la-jiribilla-20042017/' title='La Jiribilla 20/04/2017'> La Jiribilla 20/04/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/04/19/la-jiribilla-19042017/' title='La Jiribilla 19/04/2017'><img src='http://ljz.mx/wp-content/uploads/2017/04/P4-La-Jornada-Zacatecas-Foto-de-la-4-2-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/04/19/la-jiribilla-19042017/' title='La Jiribilla 19/04/2017'> La Jiribilla 19/04/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/04/18/la-jiribilla-18042017/' title='La Jiribilla 18/04/2017'><img src='http://ljz.mx/wp-content/uploads/2017/04/P4-La-Jornada-Zacatecas-Foto-de-la-4-1-112x75.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/04/18/la-jiribilla-18042017/' title='La Jiribilla 18/04/2017'> La Jiribilla 18/04/2017</a></h2></li></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='http://ljz.mx/wp-content/uploads/2013/12/LriQ18fm.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='http://ljz.mx/wp-content/uploads/2013/12/EyU36uBm.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='http://ljz.mx/2013/11/28/11859/' title=''><img src='http://ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
<li id="menu-item-194718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/la-jornada-alternativa/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>La Jornada Alternativa</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div> 
</nav> 
<div class="breaking-news"> 
<div class="inner"> 
<div class="breaking-news-items">
<span class="breaking-title">Las + Recientes</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/oposicion-venezolana-marcha-en-silencio-en-caracas/" rel="bookmark">Oposición venezolana marcha en silencio en Caracas</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" rel="bookmark">Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" rel="bookmark">Sumarán otros delitos al pedido de extradición de Javier Duarte</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" rel="bookmark">Marzo, el mes más cruento en lo que va del sexenio</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" rel="bookmark">Preocupa a la ONU cifra de desaparecidos en México</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/empleo-clave-combatir-la-inseguridad-senala-canirac/" rel="bookmark">Empleo, clave para combatir la inseguridad, señala Canirac</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/se-registra-homicidio-en-la-colonia-felipe-angeles-la-victima-recibio-tiro-en-la-cabeza/" rel="bookmark">Se registra homicidio en la colonia Felipe Ángeles; la víctima recibió un tiro en la cabeza</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/menos-la-mitad-lectores-mexicanos-paga-comprar-libros-revistas-inegi/" rel="bookmark">Menos de la mitad de lectores mexicanos paga por comprar libros y revistas: Inegi</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/da-a-conocer-sep-nueva-convocatoria-cursar-la-preparatoria-en-linea/" rel="bookmark">Da a conocer SEP nueva convocatoria para cursar la preparatoria en línea</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/clausuran-curso-danza-folclorica-promueven-intercambio-cultural-oaxaca/" rel="bookmark">Clausuran curso de danza folclórica; promueven intercambio cultural con Oaxaca</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/cerrado-tema-clembuterol-hubo-70-personas-intoxicadas-en-fresnillo-ssz/" rel="bookmark">Cerrado, tema de clembuterol; sólo hubo 70 personas intoxicadas en Fresnillo: SSZ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/inicia-en-zacatecas-segundo-coloquio-internacional-la-cronica/" rel="bookmark">Inicia en Zacatecas el segundo Coloquio Internacional de la Crónica</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/estudiantes-la-uaz-realizaran-planton-sumarse-a-la-marcha-la-ciencia/" rel="bookmark">Estudiantes de la UAZ realizarán plantón para sumarse a la Marcha por la Ciencia</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/celebrara-radio-zacatecas-33-anos-existencia-produccion-radio-teatro/" rel="bookmark">Celebrará Radio Zacatecas 33 años de existencia con producción de radio teatro</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/tribunal-superior-justicia-efectua-decimo-encuentro-magistrados-jueces/" rel="bookmark">Tribunal Superior de Justicia efectúa el Décimo Encuentro de Magistrados y Jueces</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/seis-organizaciones-estan-en-proceso-constituirse-en-partidos-politicos-estatales/" rel="bookmark">Seis organizaciones están en proceso de constituirse en partidos políticos estatales</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/en-los-tiempos-la-desconfianza/" rel="bookmark">En los tiempos de la desconfianza</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/realizan-la-actividad-educa-pinta-diferente-en-la-colonia-lazaro-cardenas/" rel="bookmark">Realizan la actividad Educa y Pinta Diferente en la Colonia Lázaro Cárdenas</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/zig-zag-tendra-actividades-celebrar-dia-internacional-la-madre-tierra/" rel="bookmark">Zig-zag tendrá actividades para celebrar el Día Internacional de la Madre Tierra</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/04/22/infonavit-trabaja-la-pgr-combatir-coyotaje-en-tramites-creditos-mejoravit/" rel="bookmark">Infonavit trabaja con la PGR para combatir el “coyotaje” en trámites para créditos Mejoravit</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-menu-noticias-recientes" class="br-right"><li id="menu-item-113581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Clima en Zacatecas" href="http://ljz.mx/clima-en-zacatecas/"><i class="brankic-icon-cloudy"></i>Clima<span class="menu_bl" style="background:#b62025;"></span></a></li>
</ul> </div>
</div> 
</div> 
</header> 
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-audiencia-Duarte_LaJornada-320x213.jpg">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2017-04-22T10:02:49+00:00"/>
<meta itemprop="dateModified" content="2017-04-22T10:02:50+00:00"/>
<div class="main-container"> 
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/" title="Secciones" rel="v:url" property="v:title">Secciones</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/politica/" title="Política" rel="v:url" property="v:title">Política</a></div> </div>
<div class="main-left"> 
<div class="main-content" role="main"> 
<div class="site-content page-wrap">
<article id="post-200507" class="post-200507 post type-post status-publish format-standard has-post-thumbnail category-politica" data-id="200507">
<header>
<h1 itemprop="headline" class="entry-title">Sumarán otros delitos al pedido de extradición de Javier Duarte</h1>
<div class="entry-post-meta">
<div class="author-link">Por <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">La Jornada</span>
</div>
<div>Fecha: <time content="2017-04-22T10:02:49+00:00" class="entry-date updated" datetime="2017-04-22T10:02:49+00:00">abril 22, 2017</time></div>
<div class="entry-cat">en: <a href="http://ljz.mx/category/secciones/politica/" rel="category tag">Política</a></div>
</div> <div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-audiencia-Duarte_LaJornada.jpg" alt="Sumarán otros delitos al pedido de extradición de Javier Duarte"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>Audiencia ante la justicia guatemalteca, donde Javier Duarte se reservó el derecho a declarar. Foto La Jornada </div>
<div class="entry-content-data ">
</div>
<p>Guatemala. A la petición de extradición para que el ex gobernador de Veracruz, Javier Duarte de Ochoa, sea juzgado en México por delincuencia organizada y operaciones con recursos de procedencia ilícita, la Procuraduría General de la República (PGR) sumará los cargos de delitos electorales, abuso de autoridad, peculado y trafico de influencias.</p>
<p>Las autoridades mexicanas integrarán a la solicitud formal las órdenes de aprehensión obtenidas por la Fiscalía Especializada para la Atención de Delitos Electorales (Fepade) y por denuncias interpuestas por el Órgano Superior de Fiscalización de Veracruz.</p>
<p>Funcionarios mexicanos señalaron que la Subprocuraduría Jurídica y de Asuntos Internacionales de la PGR ya recibió el mandamiento judicial, librado por un juez federal, con sede en Veracruz, en el que se incluye a Javier Duarte como el responsable de delitos electorales, por no haber entregado los recursos para el desarrollo de los comicios en esa entidad en 2015.</p>
<p>En marzo pasado, el titular de la Fepade, Santiago Nieto Castillo, declaró que las acciones de Duarte pusieron en riesgo el proceso electoral, y con ello cometió un delito por el que puede obtener de seis meses a tres años de prisión, aunque no necesariamente el ex gobernador de Veracruz quedaría preso, pues no es un delito grave.</p>
<p>En cuanto a las investigaciones y denuncias presentadas por el órgano fiscalizador del estado, la institución ha presentado ante el Ministerio Público un total de 106 denuncias por la comisión de delitos relacionados con el desvío de recursos públicos, por un monto que ha estimado en 20 mil 287 millones de pesos.</p>
<p>Los funcionarios entrevistados señalaron que no todos los recursos fueron desviados por Javier Duarte o por funcionarios desde el gobierno estatal, pero la fiscalía local no ha logrado obtener otros mandamientos en los que se señale al ex gobernador como el responsable de ese delito.</p>
<p>la Fiscalía General de Justicia de Veracruz, obtuvo de jueces locales dos órdenes de aprehensión por los delitos de abuso de autoridad, incumplimiento de un deber legal, peculado, tráfico de influencia y coalición.</p>
<p>La información que ha proporcionado la fiscalía veracruzana a la PGR es que se acusa a Javier Duarte de haber ordenado que los recursos federales destinados a la Seguridad Pública, y que ascendieron a 239 millones, 524 mil 373 pesos, fueran entregados a empresas fachada desde el ejercicio fiscal de 2011 hasta 2016.</p>
<p>Esta querella y por lo cual se inició una carpeta de investigación se le imputa también a Duarte de Ochoa los delitos de ejercicio indebido de la función pública en materia fiscal, peculado fiscal y desvío de recursos en materia fiscal, previstos en los artículos 97, 97 Bis y 97 Quáter del Código Financiero para el estado de Veracruz.</p>
<p>La PGR contará con 60 días naturales (hasta el próximo 19 de junio), para entregar al gobierno de Guatemala la solicitud formal de extradición de Javier Duarte, luego de que ayer formalmente fue notificado el gobierno mexicano de la audiencia inicial en la que se informó al ex gobernador de la existencia de una petición de detención con fines de extradición.</p>
<p>Estos cargos se sumarán a la acusación en la que se señala a Javier Duarte de haber desviado durante su administración 350 millones de pesos de recursos que estaban destinados a las secretarías de Salud, Seguridad Pública y Desarrollo Agropecuario y Pesquero.</p>
<p>De esta acusación, la PGR obtuvo una orden de aprehensión y con base en ella se solicitó su detención, la cual se cumplimentó el pasado 15 de abril en el Hotel la Riviera de Atitlán, en donde pagó 8 mil 500 Quetzales (unos 29 mil 700 pesos), por la renta de tres habitaciones por un lapso de tres días.</p>
<p>Javier Duarte se encuentra preso de manera precautoria, hasta en tanto el gobierno mexicano formaliza las acusaciones contra el ex gobernador veracruzano, y nuevamente se realizará otra audiencia para conocer si esta vez acepta allanarse (voluntariamente) a la extradición y se otorga su retorno en un plazo de 10 días a México, o bien decide que se su situación jurídica se determine en un juicio que podría durar un año o más.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" data-text="Sumarán otros delitos al pedido de extradición de Javier Duarte">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fljz.mx%2F2017%2F04%2F22%2Fsumaran-otros-delitos-al-pedido-extradicion-javier-duarte%2F&name=Sumar%C3%A1n%20otros%20delitos%20al%20pedido%20de%20extradici%C3%B3n%20de%20Javier%20Duarte" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2017%2F04%2F22%2Fsumaran-otros-delitos-al-pedido-extradicion-javier-duarte%2F&amp;title=Sumar%C3%A1n%20otros%20delitos%20al%20pedido%20de%20extradici%C3%B3n%20de%20Javier%20Duarte" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Sumar%C3%A1n%20otros%20delitos%20al%20pedido%20de%20extradici%C3%B3n%20de%20Javier%20Duarte http%3A%2F%2Fljz.mx%2F2017%2F04%2F22%2Fsumaran-otros-delitos-al-pedido-extradicion-javier-duarte%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="http://ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" rel="prev"><span>Anterior :</span> Marzo, el mes más cruento en lo que va del sexenio</a> </div>
<div class="post-nav-next">
<a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" rel="next"><span>Siguiente :</span> Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Noticias relacionadas</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-bloqueo-reynosa_LaJornada-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-bloqueo-reynosa_LaJornada-165x109.jpg" alt="Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" rel="bookmark">Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’</a></h2>
<div class="entry-meta">
<time datetime="2017-04-22T10:17:40+00:00" content="2017-04-22T10:17:40+00:00">abril 22, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-policias-colima_LaJornada-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-policias-colima_LaJornada-165x109.jpg" alt="Marzo, el mes más cruento en lo que va del sexenio" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" rel="bookmark">Marzo, el mes más cruento en lo que va del sexenio</a></h2>
<div class="entry-meta">
<time datetime="2017-04-22T09:51:18+00:00" content="2017-04-22T09:51:18+00:00">abril 22, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-foro-desaparecidos_Cuartoscuro-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-foro-desaparecidos_Cuartoscuro-165x109.jpg" alt="Preocupa a la ONU cifra de desaparecidos en México" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" rel="bookmark">Preocupa a la ONU cifra de desaparecidos en México</a></h2>
<div class="entry-meta">
<time datetime="2017-04-22T09:39:13+00:00" content="2017-04-22T09:39:13+00:00">abril 22, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/tribunal-superior-justicia-efectua-decimo-encuentro-magistrados-jueces/">
<img src="http://ljz.mx/wp-content/uploads/2017/04/P2-La-Jornada-Zacatecas-Nota-1-Magistrados-165x109.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/P2-La-Jornada-Zacatecas-Nota-1-Magistrados-165x109.jpg" alt="Tribunal Superior de Justicia efectúa el  Décimo Encuentro de Magistrados y Jueces" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/tribunal-superior-justicia-efectua-decimo-encuentro-magistrados-jueces/" rel="bookmark">Tribunal Superior de Justicia efectúa el Décimo Encuentro de Magistrados y Jueces</a></h2>
<div class="entry-meta">
<time datetime="2017-04-22T02:35:03+00:00" content="2017-04-22T02:35:03+00:00">abril 22, 2017</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="http://ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div> 
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget widget_image" id="image-5"><div class="jetpack-image-container"><a target="_blank" href="http://zenda.mx"><img src="http://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif" class="alignnone" width="336" height="280"/></a></div>
</div><div class="widget posts" id="momizat-posts-9"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">RECIENTES</h4></div> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/oposicion-venezolana-marcha-en-silencio-en-caracas/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-saqueos-caracas_Xinhua-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-saqueos-caracas_Xinhua-170x113.jpg" alt="Oposición venezolana marcha en silencio en Caracas" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/oposicion-venezolana-marcha-en-silencio-en-caracas/" rel="bookmark">Oposición venezolana marcha en silencio en Caracas</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T10:50:36+00:00" content="2017-04-22T10:50:36+00:00"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/oposicion-venezolana-marcha-en-silencio-en-caracas/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/oposicion-venezolana-marcha-en-silencio-en-caracas/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-bloqueo-reynosa_LaJornada-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-bloqueo-reynosa_LaJornada-170x113.jpg" alt="Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" rel="bookmark">Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T10:17:40+00:00" content="2017-04-22T10:17:40+00:00"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-audiencia-Duarte_LaJornada-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-audiencia-Duarte_LaJornada-170x113.jpg" alt="Sumarán otros delitos al pedido de extradición de Javier Duarte" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" rel="bookmark">Sumarán otros delitos al pedido de extradición de Javier Duarte</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T10:02:49+00:00" content="2017-04-22T10:02:49+00:00"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-policias-colima_LaJornada-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-policias-colima_LaJornada-170x113.jpg" alt="Marzo, el mes más cruento en lo que va del sexenio" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" rel="bookmark">Marzo, el mes más cruento en lo que va del sexenio</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T09:51:18+00:00" content="2017-04-22T09:51:18+00:00"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-foro-desaparecidos_Cuartoscuro-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-foro-desaparecidos_Cuartoscuro-170x113.jpg" alt="Preocupa a la ONU cifra de desaparecidos en México" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" rel="bookmark">Preocupa a la ONU cifra de desaparecidos en México</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T09:39:13+00:00" content="2017-04-22T09:39:13+00:00"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" class="read-more-link">Leer más...</a>
</li>
</ul>
</div></aside> 
</div> 
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget social-icons" id="social-icons-5">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div><div class="widget related_posts" id="momizat-related-posts-2"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">RELACIONADAS</h4></div>
<ul class="post-list">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-bloqueo-reynosa_LaJornada-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-bloqueo-reynosa_LaJornada-170x113.jpg" alt="Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" rel="bookmark">Abaten en Tamaulipas a dos líderes del ‘cártel del Golfo’</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T10:17:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/abaten-en-tamaulipas-a-dos-lideres-del-cartel-del-golfo/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-policias-colima_LaJornada-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-policias-colima_LaJornada-170x113.jpg" alt="Marzo, el mes más cruento en lo que va del sexenio" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" rel="bookmark">Marzo, el mes más cruento en lo que va del sexenio</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T09:51:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/marzo-mes-cruento-en-lo-va-del-sexenio/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-foro-desaparecidos_Cuartoscuro-170x113.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/04/la-jornada-zacatecas-foro-desaparecidos_Cuartoscuro-170x113.jpg" alt="Preocupa a la ONU cifra de desaparecidos en México" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" rel="bookmark">Preocupa a la ONU cifra de desaparecidos en México</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-22T09:39:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>abril 22, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/04/22/preocupa-a-la-onu-cifra-desaparecidos-en-mexico/" class="read-more-link">Leer más...</a>
</li>
</ul>
</div><div class="widget widget_momizattabber" id="momizattabber-6"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Más leidas</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2016/02/Portadad-La-Jornada-Zacateca-FOTO-GRANDE-81x55.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2016/02/Portadad-La-Jornada-Zacateca-FOTO-GRANDE.jpg" alt="Autoridades presentan  el programa del 30  Festival Cultural" width="81" height="55"> </a></figure>
<h2><a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/" rel="bookmark">Autoridades presentan el programa del 30 Festival Cultural</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-02-24T02:54:09+00:00" content="2016-02-24T02:54:09+00:00"><i class="momizat-icon-calendar"></i>febrero 24, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/">(2) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/01/P7-La-Jornada-Zacatecas-publicidad-1-81x55.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/01/P7-La-Jornada-Zacatecas-publicidad-1-81x55.jpg" alt="Anuncia gobierno que reducirá recurso para publicidad y comunicación social" width="81" height="55"> </a></figure>
<h2><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" rel="bookmark">Anuncia gobierno que reducirá recurso para publicidad y comunicación social</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-01-11T02:30:19+00:00" content="2017-01-11T02:30:19+00:00"><i class="momizat-icon-calendar"></i>enero 11, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/">(2) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/01/11/anuncia-gobierno-reducira-recurso-publicidad-comunicacion-social/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/17/zacatecas-debe-solventar-observaciones-3-mil-800-millones/" rel="bookmark">
<img src="http://ljz.mx/wp-content/uploads/2017/02/P4-La-Jornada-Zacatecas-Cuenta-publica-81x55.jpg" data-hidpi="http://ljz.mx/wp-content/uploads/2017/02/P4-La-Jornada-Zacatecas-Cuenta-publica-81x55.jpg" alt="Zacatecas debe solventar  observaciones por más  de $3 mil 800 millones" width="81" height="55"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/17/zacatecas-debe-solventar-observaciones-3-mil-800-millones/" rel="bookmark">Zacatecas debe solventar observaciones por más de $3 mil 800 millones</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-17T02:02:24+00:00" content="2017-02-17T02:02:24+00:00"><i class="momizat-icon-calendar"></i>febrero 17, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/17/zacatecas-debe-solventar-observaciones-3-mil-800-millones/">(2) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/17/zacatecas-debe-solventar-observaciones-3-mil-800-millones/" class="read-more-link">Leer más...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Comentarios</a><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://zacatecassinfronteras.com.mx/info/2017/03/07/sintesis-informativa-251/' rel='external nofollow' class='url'>SÍNTESIS INFORMATIVA | Zacatecas sin fronteras</a></span> en <a href="http://ljz.mx/2017/03/07/zacatecas-podra-enfrentar-inseguridad-sin-respaldo-federal/#comment-588">Zacatecas no podrá enfrentar inseguridad sin el respaldo federal</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.cmiczacatecas.org/2017/03/informacion-en-medios-locales-030317/' rel='external nofollow' class='url'>INFORMACIÓN EN MEDIOS LOCALES 03/03/17 | CMIC Zacatecas</a></span> en <a href="http://ljz.mx/2017/03/03/frente-frio-32-causara-lluvias-en-gran-parte-del-pais/#comment-587">Frente frío 32 causará lluvias en gran parte del país</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://zacatecassinfronteras.com.mx/info/2017/03/03/sintesis-informativa-250/' rel='external nofollow' class='url'>SÍNTESIS INFORMATIVA | Zacatecas sin fronteras</a></span> en <a href="http://ljz.mx/2017/03/03/otra-dia-violencia-en-zacatecas-asesinan-a-tres-mujeres-a-taxista/#comment-586">Otro día de violencia en Zacatecas; asesinan a tres mujeres y a taxista</a></li></ul></div> </div>
</div>  
</div><div class="widget weather-box" id="weather-box-2"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">ZACATECAS</h4></div>
<div class="weather-widget">
<div class="first-weather">
<div class="weather-data">
<h2>Clima</h2>
<div class="weather-date"><span>Hoy</span>22/04/2017</div>
</div>
<div class="weather-result">
<div class="weather-icon">
<i class="icon-cloud"></i> <i class="icon-sunny"></i></div>
<span>19&#8451;</span>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Dom</span>
<div class="time">23/04/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
<i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>Alta/Baja </span>24/8</li>
<li><span>Nubosidad: </span>0%</li>
<li><span>Viento: </span>5.75 m/s</li>
<li><span>Dirección del viento </span>SE</li>
<li><span>Presión: </span> 792hPa</li>
<li><span>Humedad: </span>33%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Lun</span>
<div class="time">24/04/2017</div>
<span class="w-item-status">algo de nubes</span>
<div class="weather-icon">
<i class="icon-cloud"></i> <i class="icon-sunny"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>algo de nubes</span></li>
<li><span>Alta/Baja </span>23/6</li>
<li><span>Nubosidad: </span>12%</li>
<li><span>Viento: </span>2.1 m/s</li>
<li><span>Dirección del viento </span></li>
<li><span>Presión: </span> 790hPa</li>
<li><span>Humedad: </span>33%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Mar</span>
<div class="time">25/04/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
<i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>Alta/Baja </span>22/6</li>
<li><span>Nubosidad: </span>2%</li>
<li><span>Viento: </span>2.68 m/s</li>
<li><span>Dirección del viento </span>W</li>
<li><span>Presión: </span> 797hPa</li>
<li><span>Humedad: </span>0%</li>
</ul>
</div>
</div>
</div>
</div> <div class="widget widget_text" id="text-35"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div> <div class="textwidget"><div id="polls-44" class="wp-polls">
<form id="polls_form_44" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_44_nonce" name="wp-polls-nonce" value="182ebaa2e3"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="44"/></p>
<p style="text-align: center;"><strong>¿Cree que las autoridades de seguridad han actuado de manera oportuna ante los recientes hechos violentos registrados en el estado de Zacatecas?</strong></p>
<div id="polls-44-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-135" name="poll_44" value="135"/> <label for="poll-answer-135">a) Sí</label></li>
<li><input type="radio" id="poll-answer-136" name="poll_44" value="136"/> <label for="poll-answer-136">b) No</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(44);"/></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(44); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-44-loading" class="wp-polls-loading"><img src="http://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
 
<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside> 
</div> 
</div> 
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_text" id="text-31"><div class="widget-title"><h4>La Jornada Zacatecas</h4></div> <div class="textwidget">La Jornada Zacatecas es un medio editado por la empresa Información para la Democracia S.A. de C.V., cuya misión es ser una organización editorial y de comunicación innovadora, independiente y plural, a partir de la cual se fomente la democracia a través del manejo de contenidos políticos, educativos y culturales, <br>
bajo la premisa de fomentar el desarrollo humano y la construcción de ciudadanía.</div>
</div><div class="widget social-icons" id="social-icons-4">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/momizat" target="_blank"></a></li>
<li class="rss"><a href="http://ljz.mx/feed/" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div> 
</div>  
<div style="display:none">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2017\/04\/22\/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte\/":200507};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/04/22/sumaran-otros-delitos-al-pedido-extradicion-javier-duarte/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ljz.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"f9cd35df4d","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"200507"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "main-sidebar", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-35'] };
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=5.93'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=5.93'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'63557625',post:'200507',tz:'-5',srv:'ljz.mx'} ]);
	_stq.push([ 'clickTrackerInit', '63557625', '200507' ]);
</script>
<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<script>
			var ulp_ajax_url = "http://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f250995d48","applicationID":"34576498","transactionName":"NFdbNUUFVkpTBxZdWA0deAJDDVdXHRcLWlAPVw==","queueTime":0,"applicationTime":1394,"atts":"GBBYQw0fRUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
