 <!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ljz.mx/xmlrpc.php"/>
<meta property="og:image" content="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/IMG-20170209-WA0013.jpg?fit=320%2C240"/>
<meta property="og:image:width" content="320"/>
<meta property="og:image:height" content="320"/>
<meta property="og:title" content="Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; Próximo 25 de marzo, reunión para llevar propuestas; antes de ello, realización de foros de análisis locales El capítulo Zacatecas de Por México Hoy informó que derivado de la reunión nacional"/>
<meta property="og:url" content="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/"/>
<meta property="og:site_name" content="La Jornada Zacatecas"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/themes/multinews/css/print.css" media="print"/>
<link rel="shortcut icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png"/>
<link rel="apple-touch-icon" href="http://ljz.mx/wp-content/uploads/2015/07/favicon-ljz.png"/>
 
<title>Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país | Política | La Jornada Zacatecas</title>
<meta name="description" content="&nbsp; Próximo 25 de marzo, reunión para llevar propuestas; antes de ello, realización de foros de análisis locales El capítulo Zacatecas de Por México Hoy"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content=", , Política hola"/>
<link rel="canonical" href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/"/>
<link rel="publisher" href="https://plus.google.com/+LjzMx/posts"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país | Política | La Jornada Zacatecas"/>
<meta property="og:description" content="&nbsp; Próximo 25 de marzo, reunión para llevar propuestas; antes de ello, realización de foros de análisis locales El capítulo Zacatecas de Por México Hoy"/>
<meta property="og:url" content="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/"/>
<meta property="og:site_name" content="La Jornada Zacatecas"/>
<meta property="article:publisher" content="https://www.facebook.com/LaJornadaZacatecas?fref=ts"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2017-02-09T16:56:47-06:00"/>
<meta property="og:image" content="http://ljz.mx/wp-content/uploads/2017/02/IMG-20170209-WA0013.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="960"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="&nbsp; Próximo 25 de marzo, reunión para llevar propuestas; antes de ello, realización de foros de análisis locales El capítulo Zacatecas de Por México Hoy"/>
<meta name="twitter:title" content="Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país | Política | La Jornada Zacatecas"/>
<meta name="twitter:site" content="@290126693"/>
<meta name="twitter:image" content="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/IMG-20170209-WA0013.jpg?fit=1280%2C960"/>
<meta name="twitter:creator" content="@290126693"/>
 
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Feed" href="http://ljz.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; RSS de los comentarios" href="http://ljz.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="La Jornada Zacatecas &raquo; Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país RSS de los comentarios" href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ljz.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-notification-bars-css' href='http://ljz.mx/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://ljz.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-weather-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='meteocons-css' href='http://ljz.mx/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://ljz.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background:#b62025;border:1px solid #b62025;}</style>
<link rel='stylesheet' id='youtube-channel-css' href='http://ljz.mx/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.4' type='text/css' media='all'/>
<link rel='stylesheet' id='charitable-styles-css' href='http://ljz.mx/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='multinews-style-css' href='http://ljz.mx/wp-content/themes/child-theme/style.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://ljz.mx/wp-content/themes/multinews/css/main.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://ljz.mx/wp-content/themes/multinews/css/plugins.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://ljz.mx/wp-content/themes/multinews/css/media.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://ljz.mx/wp-includes/css/dashicons.min.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://ljz.mx/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://ljz.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_image_widget-css' href='http://ljz.mx/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all'/>
<link rel='stylesheet' id='ulp-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/style.min.css?ver=5.93' type='text/css' media='all'/>
<link rel='stylesheet' id='ulp-link-buttons-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=5.93' type='text/css' media='all'/>
<link rel='stylesheet' id='animate.css-css' href='http://ljz.mx/wp-content/plugins/layered-popups/css/animate.min.css?ver=5.93' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A800&#038;ver=1480570456' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://ljz.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://ljz.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://ljz.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ljz.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ljz.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.4.7"/>
<link rel='shortlink' href='http://wp.me/p4iGeZ-Oeq'/>
<link rel="alternate" type="application/json+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F02%2F09%2Fmexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://ljz.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fljz.mx%2F2017%2F02%2F09%2Fmexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://ljz.mx/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a{color:#f89d35;}.campaign-progress-bar .bar,.donate-button,#charitable-donation-form .donation-amount.selected,#charitable-donation-amount-form .donation-amount.selected{background-color:#f89d35;}#charitable-donation-form .donation-amount.selected,#charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over{border-color:#f89d35;}</style> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ljz.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift{width:100%!important;height:100%!important;}</style><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic,800,800italic|Raleway:100,200,300,400,500,600,700,800,900&subset=cyrillic-ext,greek,vietnamese,latin-ext,cyrillic,latin,greek-ext" rel="stylesheet" type="text/css"><style>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</style>
<script>
			var ulp_cookie_value = "1485980340";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "5";
			var ulp_onload_popup = "Gx2BkjoTNsqySZKS*Gx2BkjoTNsqySZKS";
			var ulp_onload_delay = "2";
			var ulp_onload_close_delay = "0";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "ab-rPMdFjdfwU2OCOUs*ab-rPMdFjdfwU2OCOUs";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "30";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onabd_popup = "";
		</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-25442514-4', 'auto');
  ga('send', 'pageview');
</script>
 
<style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<style>.fb_iframe_widget_lift{width:100%!important;height:100%!important;}</style>
<script>
			var ulp_facebook_initialized = true;
			var ulp_google_clientid = "";
		</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-193094 single-format-chat both-sidebars-right both-sides-true singular fade-imgs-in-appear sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles multinews-1.0 mom-body wpb-js-composer js-comp-ver-4.12.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed2 clearfix"> 
<div class="wrap clearfix"> 
<header class="header"> 
<div id="header-wrapper"> 
<div class="top-bar"> 
<div class="inner"> 
<div class="today_date">
<p>09 febrero, 2017</p>
</div>
<ul id="menu-menu-secundario-top-menu" class="top-menu"><li id="menu-item-113551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/secciones/opinion/">Opinión<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-191466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/quiz/">Quiz<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://ljz.mx/category/eventos/">Eventos<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113559" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/eventos/cafe/">Café</a></li>
<li id="menu-item-113560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/convocatorias/">Convocatorias</a></li>
<li id="menu-item-113561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/foro-de-analisis/">Foro de Análisis</a></li>
<li id="menu-item-113562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/eventos/martes/">Martes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/publicidad/">Publicidad / Ventas<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-175617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/sondeo-la-jornada-zacatecas/"><i class="momizat-icon-point-up"></i><span style="color:#ffffff;">Sondeo</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-113555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/contacto/"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://ljz.mx/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="http://ljz.mx/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span> </form>
<div class="ajax-search-results"></div>
</div>
</li>
</ul>
</div>
</div> 
</div> 
<div class="header-wrap"> 
<div class="inner"> 
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/>
<a href="http://ljz.mx" itemprop="url" title="La Jornada Zacatecas">
<img itemprop="logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" alt="La Jornada Zacatecas"/>
<img itemprop="logo" class="mom_retina_logo" src="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png" width="398" height="92" alt="La Jornada Zacatecas"/>
</a>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<div class="header-banner">
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113564" style="width:600px; height:90px; ">
<a href="#" target="_self"><img class="appear" src="http://i1.wp.com/ljz.mx/wp-content/uploads/2015/07/banner-728x90.jpg?fit=728%2C90" alt="Banner Header Logo 728&#215;90" width="600" height="90"></a>
</div> 
</div>
</div>  
</div>
</div>
</div> 
</div> 
</div> 
<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> 
<div class="inner"> 
<a href="http://ljz.mx" class="sticky_logo"><img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" alt="La Jornada Zacatecas" width="143" height="34"></a>
<ul id="menu-menu-principal" class="main-menu main-default-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<div class='sub-mom-megamenu2 sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113539' data-id='12' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113539'><li><figure><a href='http://ljz.mx/2017/02/09/la-jiribilla-09022017/' title='La Jiribilla 09/02/2017'><img src='http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/P2-La-Jornada-Zacatecas-foto-editorial.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/02/09/la-jiribilla-09022017/' title='La Jiribilla 09/02/2017'> La Jiribilla 09/02/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/02/08/la-jiribilla-08022017/' title='La Jiribilla 08/02/2017'><img src='http://i0.wp.com/ljz.mx/wp-content/uploads/2017/02/P2-La-Jornada-Zacatecas-carton-08022017.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/02/08/la-jiribilla-08022017/' title='La Jiribilla 08/02/2017'> La Jiribilla 08/02/2017</a></h2></li><li><figure><a href='http://ljz.mx/2017/02/03/la-jiribilla-03022017/' title='La Jiribilla 03/02/2017'><img src='http://i0.wp.com/ljz.mx/wp-content/uploads/2017/02/P2-La-Jornada-Zacatecas-CARTÓN-2.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2017/02/03/la-jiribilla-03022017/' title='La Jiribilla 03/02/2017'> La Jiribilla 03/02/2017</a></h2></li></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113537' data-id='7' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113537'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113538' data-id='456' data-object='category' data-layout=''><ul id='mom-mega-ul-cat-113538'></ul><a style='background:#801b17' href='http://ljz.mx/category/columnas/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a><div class="mom-megamenu cats-mega-wrap">
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-113543' data-id='144' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113543'><li><figure><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'><img src='http://i0.wp.com/ljz.mx/wp-content/uploads/2013/12/LriQ18fm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/13/aprender-42-y-43/' title='Aprender 42 y 43'> Aprender 42 y 43</a></h2></li><li><figure><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'><img src='http://i2.wp.com/ljz.mx/wp-content/uploads/2013/12/EyU36uBm.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/12/04/aprender-40-y-41/' title='Aprender 40 y 41'> Aprender 40 y 41</a></h2></li><li><figure><a href='http://ljz.mx/2013/11/28/11859/' title=''><img src='http://i0.wp.com/ljz.mx/wp-content/uploads/2013/11/QeFtFFwm1.jpg?resize=112%2C75' alt='menu' width='112' height='75'></a></figure><h2><a href='http://ljz.mx/2013/11/28/11859/' title=''> </a></h2></li></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113544' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113544'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-113545' data-id='187' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-113545'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-122174' data-id='543' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-122174'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-154172' data-id='635' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-154172'></ul><a style='background:#b62015' href='http://ljz.mx/category/suplementos/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-principal-1" class="device-menu"><li id="menu-item-113456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-iconsOnly menu-item-depth-0"><a href="/"><i class="icon_only momizat-icon-home3"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#b62025;"></span></a></li>
<li id="menu-item-113463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://ljz.mx/category/secciones/">Secciones<span class="menu_bl" style="background:#961d1a;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/ciencia-y-tecnologia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Ciencia y Tecnología</a></li>
<li id="menu-item-113514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/contraportada/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Contraportada</a></li>
<li id="menu-item-113515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/cultura-y-espectaculos-zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Cultura y Espectáculos</a></li>
<li id="menu-item-113516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/deportes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Deportes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/destacadas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Destacadas</a></li>
<li id="menu-item-113519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/economia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Economía</a></li>
<li id="menu-item-113520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/educacion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Educación</a></li>
<li id="menu-item-113521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/festival-en-imagenes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Festival en imágenes</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-119490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/zacatecas/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Zacatecas</a></li>
<li id="menu-item-113524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/municipios/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Municipios</a></li>
<li id="menu-item-119491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/mexico/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>México</a></li>
<li id="menu-item-113522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/mundo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Mundo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1">
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-113523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/opinion/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Opinión</a></li>
<li id="menu-item-113525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-2"><a href="http://ljz.mx/category/secciones/politica/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Política</a></li>
<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/reportaje-especial/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Reportaje Especial</a></li>
<li id="menu-item-113527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a href="http://ljz.mx/category/secciones/sociedad-y-justicia/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Sociedad y Justicia</a></li>
<li id="menu-item-113540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-2"><a title="Investigaciones Especiales" href="http://ljz.mx/category/investigaciones-especiales/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Investigaciones. Especiales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/columnas/">Columnas<span class="menu_bl" style="background:#801b17;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113539" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/columnas/la-jiribilla/">La Jiribilla</a></li>
<li id="menu-item-113537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/editorial/">Editorial</a></li>
<li id="menu-item-113538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/columnas/el-pendulo/">El Péndulo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/fuera-de-foco/">Fuera de Foco<span class="menu_bl" style="background:#3d1313;"></span></a></li>
<li id="menu-item-113542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://ljz.mx/category/suplementos/">Suplementos<span class="menu_bl" style="background:#b62015;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-113543" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/aprender/">Aprender</a></li>
<li id="menu-item-113544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/la-gualdra/">La Gualdra</a></li>
<li id="menu-item-113545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/marcelito/">Marcelito</a></li>
<li id="menu-item-122174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/fenaza-2015/">FENAZA 2015</a></li>
<li id="menu-item-154172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://ljz.mx/category/suplementos/debate/">Debate</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-113547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://ljz.mx/category/de-rock/">Rock<span class="menu_bl" style="background:#961d1a;"></span></a></li>
<li id="menu-item-129337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/la-jornada-zacatecas-tv/">La Jornada TV<span class="menu_bl" style="background:#801b17;"></span></a></li>
<li id="menu-item-113549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://ljz.mx/hemeroteca/">Hemeroteca<span class="menu_bl" style="background:#3d1313;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div> 
</nav> 
<div class="breaking-news"> 
<div class="inner"> 
<div class="breaking-news-items">
<span class="breaking-title">Las + Recientes</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" rel="bookmark">Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" rel="bookmark">Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" rel="bookmark">Fuerzas Armadas, respaldo para el país: Cienfuegos</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" rel="bookmark">Aprueba comisión iniciativa del PRI sobre seguridad interior</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/aumentara-150-peticion-refugio-acnur/" rel="bookmark">Aumentará 150% petición de refugio: ACNUR</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/sube-30-costo-obras-dicen-empresarios/" rel="bookmark">Sube 30% costo de obras, dicen empresarios</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/instalan-grupo-directivo-eni-en-zacatecas-abatir-los-diversos-rezagos/" rel="bookmark">Instalan Grupo Directivo de ENI en Zacatecas para abatir los diversos rezagos</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/diez-heridos-explosion-en-harinera-azcapotzalco/" rel="bookmark">Diez heridos por explosión en harinera de Azcapotzalco</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/mexico-eficaz-efectivo-ante-islandia-juan-carlos-osorio/" rel="bookmark">México, eficaz pero no efectivo ante Islandia: Juan Carlos Osorio</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/madonna-confirma-la-adopcion-dos-gemelas-malaui/" rel="bookmark">Madonna confirma la adopción de dos gemelas de Malaui</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/frente-frio-27-refrescara-temperatura-en-norte-del-pais/" rel="bookmark">Frente frío 27 refrescará temperatura en el norte del país</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/fabricante-japones-autopartes-suspende-fabrica-en-mexico/" rel="bookmark">Fabricante japonés de autopartes suspende fábrica en México</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/preocupa-a-mercados-huelga-en-mayor-mina-del-mundo/" rel="bookmark">Preocupa a mercados huelga en mayor mina del mundo</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/corrupcion-en-vaticano-admite-papa/" rel="bookmark">&#8220;Hay corrupción&#8221; en el Vaticano, admite el Papa</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/la-jiribilla-09022017/" rel="bookmark">La Jiribilla 09/02/2017</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/cuanto-cuesta-ahorro-del-gasto-publico/" rel="bookmark">¿Cuánto cuesta el ahorro del gasto público?</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/violencia-desempleo-caracteristicas-del-cierre-ano-nuevo-gobierno/" rel="bookmark">Violencia y desempleo, características del cierre de año con nuevo gobierno</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/presenta-alejandro-tello-plan-estatal-desarrollo-la-region-suroeste/" rel="bookmark">Presenta Alejandro Tello Plan Estatal de Desarrollo para la Región Suroeste</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/ya-se-registran-despidos-trabajadores-en-sector-comercial-servicios-canacozac/" rel="bookmark">Ya se registran despidos de trabajadores en el sector comercial y de servicios: Canacozac</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://ljz.mx/2017/02/09/esperan-participacion-zacatecanos-en-inadem-proximamente-abriran-tres-convocatorias/" rel="bookmark">Esperan más participación de zacatecanos en el Inadem; próximamente abrirán tres convocatorias</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-menu-noticias-recientes" class="br-right"><li id="menu-item-113581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a title="Clima en Zacatecas" href="http://ljz.mx/clima-en-zacatecas/"><i class="brankic-icon-cloudy"></i>Clima<span class="menu_bl" style="background:#b62025;"></span></a></li>
</ul> </div>
</div> 
</div> 
</header> 
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/IMG-20170209-WA0013.jpg?fit=320%2C240">
<meta itemprop="width" content="320">
<meta itemprop="height" content="320">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://ljz.mx/wp-content/uploads/2015/07/logo-la-jornada-zacatecas.png">
<meta itemprop="width" content="398">
<meta itemprop="height" content="92">
</div>
<meta itemprop="name" content="La Jornada Zacatecas">
</div>
<meta itemprop="datePublished" content="2017-02-09T16:56:47+00:00"/>
<meta itemprop="dateModified" content="2017-02-09T16:56:47+00:00"/>
<div class="main-container"> 
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/" title="Secciones" rel="v:url" property="v:title">Secciones</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://ljz.mx/category/secciones/politica/" title="Política" rel="v:url" property="v:title">Política</a></div> </div>
<div class="main-left"> 
<div class="main-content" role="main"> 
<div class="site-content page-wrap">
<article id="post-193094" class="post-193094 post type-post status-publish format-chat has-post-thumbnail category-politica post_format-post-format-chat" data-id="193094">
<header>
<h1 itemprop="headline" class="entry-title">Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país</h1>
<div class="entry-post-meta">
<div class="author-link">Por <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="#" rel="author"><span itemprop="name"></span></a><span itemprop="name" class="author-nombre">ALMA RÍOS</span>
</div>
<div>Fecha: <time content="2017-02-09T16:56:47+00:00" class="entry-date updated" datetime="2017-02-09T16:56:47+00:00">febrero 09, 2017</time></div>
<div class="entry-cat">en: <a href="http://ljz.mx/category/secciones/politica/" rel="category tag">Política</a></div>
</div> <div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<img class="post_layout_5_img" src="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/IMG-20170209-WA0013.jpg?fit=1280%2C960" alt="Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país"></figure><div class="photo-credit img-pct"><i class="momizat-icon-camera"></i>Foto: ALMA RÍOS </div>
<div class="entry-content-data ">
</div>
<div id="chat-transcript-193094" class="chat-transcript">
<div class="chat-row chat-speaker-">
<div class="chat-text"><p>&nbsp;</p></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><ul></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><li><strong>Próximo 25 de marzo, reunión para llevar propuestas; antes de ello, realización de foros de análisis locales</strong></li></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"></ul></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><p>El capítulo Zacatecas de Por México Hoy informó que derivado de la reunión nacional celebrada el pasado 4 de febrero en la Ciudad de México, la organización generó un documento programático que invita a conocer y analizar a la ciudadanía, pues, dijo, implica la convocatoria a la construcción de un nuevo rumbo para el país, &#8220;distinto al propuesto por los neoliberales desde 1982&#8221;.</p></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><p>La organización busca conformarse en un frente amplio y plural en que se integren individuos y colectivos, &#8220;donde todo mundo quepa&#8221;, pero su llamado se dirige a todos los demócratas y todos los progresistas, los liberales y los que se identifican con las izquierdas y están cansados con los años de neoliberalismo, y por tanto, demandan un cambio de la situación actual, expuso Carlos García Murillo.</p></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><p>Anunciaron que el próximo 25 de marzo se realizará una nueva reunión a la que es importante, expresaron, llevar propuestas a modo de aportación desde la entidad para el propósito señalado.</p></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><p>El discurso neoliberal que prometía al país el ingreso al primer mundo a través del libre comercio fue modificado por la postura asumida por el presidente de Estados Unidos, Donald Trump, expuso Raymundo Cárdenas Hernández, uno de los integrantes de la organización en el estado.</p></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><p>Anunciaron que en breve informarán de la celebración de foros de análisis locales rumbo a la reunión del 25 de marzo y que, asimismo, se espera la visita en Zacatecas, antes de dicha fecha, de Cuauhtémoc Cárdenas Solórzano, líder moral del movimiento.</p></div>
</div> 
<div class="chat-row chat-speaker-">
<div class="chat-text"><p>En la reunión de Por México Hoy realizada en la capital del país, participaron, entre otros personajes de la vida pública en diferentes órdenes, político, social y cultural, Alejandro Solalinde, Porfirio Muñoz Ledo, Gael García Bernal, Daniel Giménez Cacho y Pedro Kumamoto, así como al propio se ha integrado, como líder moral, a Cuauhtémoc Cárdenas Solórzano, y en representación de la entidad, Carlos García Murillo y Eugenia Flores Hernández.</p></div>
</div> 
</div> 
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">COMPARTE ESTA NOTICIA EN REDES SOCIALES:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" data-text="Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" data-counter="right"></script></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=http%3A%2F%2Fljz.mx%2F2017%2F02%2F09%2Fmexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais%2F&name=Por%20M%C3%A9xico%20Hoy%20cap%C3%ADtulo%20Zacatecas%20invita%20a%20conformar%20frente%20amplio%20para%20un%20nuevo%20rumbo%20del%20pa%C3%ADs" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fljz.mx%2F2017%2F02%2F09%2Fmexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais%2F&amp;title=Por%20M%C3%A9xico%20Hoy%20cap%C3%ADtulo%20Zacatecas%20invita%20a%20conformar%20frente%20amplio%20para%20un%20nuevo%20rumbo%20del%20pa%C3%ADs" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Por%20M%C3%A9xico%20Hoy%20cap%C3%ADtulo%20Zacatecas%20invita%20a%20conformar%20frente%20amplio%20para%20un%20nuevo%20rumbo%20del%20pa%C3%ADs http%3A%2F%2Fljz.mx%2F2017%2F02%2F09%2Fmexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" rel="prev"><span>Anterior :</span> Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán</a> </div>
<div class="post-nav-next">
</div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Noticias relacionadas</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/02/Día-de-la-Bandera-2.-RAFAEL-DE-SANTIAGO-165x109.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/02/Día-de-la-Bandera-2.-RAFAEL-DE-SANTIAGO.jpg?resize=165%2C109" alt="Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" rel="bookmark">Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán</a></h2>
<div class="entry-meta">
<time datetime="2017-02-09T15:05:31+00:00" content="2017-02-09T15:05:31+00:00">febrero 09, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/">
<img src="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-salvador-cienfuegos_Presidencia-de-la-República-165x109.jpg" data-hidpi="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-salvador-cienfuegos_Presidencia-de-la-República.jpg?resize=165%2C109" alt="Fuerzas Armadas, respaldo para el país: Cienfuegos" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" rel="bookmark">Fuerzas Armadas, respaldo para el país: Cienfuegos</a></h2>
<div class="entry-meta">
<time datetime="2017-02-09T14:52:34+00:00" content="2017-02-09T14:52:34+00:00">febrero 09, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/">
<img src="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-camara-diputados9_lj-165x109.jpg" data-hidpi="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-camara-diputados9_lj.jpg?resize=165%2C109" alt="Aprueba comisión iniciativa del PRI sobre seguridad interior" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" rel="bookmark">Aprueba comisión iniciativa del PRI sobre seguridad interior</a></h2>
<div class="entry-meta">
<time datetime="2017-02-09T14:45:12+00:00" content="2017-02-09T14:45:12+00:00">febrero 09, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/aumentara-150-peticion-refugio-acnur/">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-friwalls_@CDHDF-165x109.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-friwalls_@CDHDF.jpg?resize=165%2C109" alt="Aumentará 150% petición de refugio: ACNUR" width="165" height="109"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/aumentara-150-peticion-refugio-acnur/" rel="bookmark">Aumentará 150% petición de refugio: ACNUR</a></h2>
<div class="entry-meta">
<time datetime="2017-02-09T14:36:30+00:00" content="2017-02-09T14:36:30+00:00">febrero 09, 2017</time>
</div>
</div>
</li>
</ul>
</section>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113807" style="width:578px; height:70px; ">
<a href="http://www.lacofradiazac.com/" target="_blank"><img class="appear" src="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/08/banner-cofradia.jpg?fit=578%2C70" alt="Banner Home Videos 578 x 70" width="578" height="70"></a>
</div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div> 
<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget widget_image" id="image-5"><div class="jetpack-image-container"><a target="_blank" href="http://zenda.mx"><img src="http://i0.wp.com/ljz.mx/wp-content/uploads/2015/08/PxHSak.gif" class="alignnone" width="336" height="280"/></a></div>
</div><div class="widget posts" id="momizat-posts-9"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">RECIENTES</h4></div> <ul class="post-list full">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" rel="bookmark">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/IMG-20170209-WA0013-170x113.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/IMG-20170209-WA0013.jpg?resize=170%2C113" alt="Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" rel="bookmark">Por México Hoy capítulo Zacatecas invita a conformar frente amplio para un nuevo rumbo del país</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T16:56:47+00:00" content="2017-02-09T16:56:47+00:00"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" rel="bookmark">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/02/Día-de-la-Bandera-2.-RAFAEL-DE-SANTIAGO-170x113.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/02/Día-de-la-Bandera-2.-RAFAEL-DE-SANTIAGO.jpg?resize=170%2C113" alt="Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" rel="bookmark">Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T15:05:31+00:00" content="2017-02-09T15:05:31+00:00"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" rel="bookmark">
<img src="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-salvador-cienfuegos_Presidencia-de-la-República-170x113.jpg" data-hidpi="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-salvador-cienfuegos_Presidencia-de-la-República.jpg?resize=170%2C113" alt="Fuerzas Armadas, respaldo para el país: Cienfuegos" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" rel="bookmark">Fuerzas Armadas, respaldo para el país: Cienfuegos</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T14:52:34+00:00" content="2017-02-09T14:52:34+00:00"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" rel="bookmark">
<img src="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-camara-diputados9_lj-170x113.jpg" data-hidpi="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-camara-diputados9_lj.jpg?resize=170%2C113" alt="Aprueba comisión iniciativa del PRI sobre seguridad interior" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" rel="bookmark">Aprueba comisión iniciativa del PRI sobre seguridad interior</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T14:45:12+00:00" content="2017-02-09T14:45:12+00:00"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/aumentara-150-peticion-refugio-acnur/" rel="bookmark">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-friwalls_@CDHDF-170x113.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-friwalls_@CDHDF.jpg?resize=170%2C113" alt="Aumentará 150% petición de refugio: ACNUR" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/aumentara-150-peticion-refugio-acnur/" rel="bookmark">Aumentará 150% petición de refugio: ACNUR</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T14:36:30+00:00" content="2017-02-09T14:36:30+00:00"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/aumentara-150-peticion-refugio-acnur/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/aumentara-150-peticion-refugio-acnur/" class="read-more-link">Leer más...</a>
</li>
</ul>
</div></aside> 
</div> 
<aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget social-icons" id="social-icons-5">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div><div class="widget related_posts" id="momizat-related-posts-2"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">RELACIONADAS</h4></div>
<ul class="post-list">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" rel="bookmark">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/02/Día-de-la-Bandera-2.-RAFAEL-DE-SANTIAGO-170x113.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/02/Día-de-la-Bandera-2.-RAFAEL-DE-SANTIAGO.jpg?resize=170%2C113" alt="Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" rel="bookmark">Inexistente en los hechos, precepto de justicia contenido en Constitución Mexicana: Antonio Guzmán</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T15:05:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/inexistente-en-los-hechos-precepto-justicia-contenido-en-constitucion-mexicana-antonio-guzman/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" rel="bookmark">
<img src="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-salvador-cienfuegos_Presidencia-de-la-República-170x113.jpg" data-hidpi="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-salvador-cienfuegos_Presidencia-de-la-República.jpg?resize=170%2C113" alt="Fuerzas Armadas, respaldo para el país: Cienfuegos" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" rel="bookmark">Fuerzas Armadas, respaldo para el país: Cienfuegos</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T14:52:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/fuerzas-armadas-respaldo-pais-cienfuegos/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" rel="bookmark">
<img src="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-camara-diputados9_lj-170x113.jpg" data-hidpi="http://i1.wp.com/ljz.mx/wp-content/uploads/2017/02/la-jornada-zacatecas-camara-diputados9_lj.jpg?resize=170%2C113" alt="Aprueba comisión iniciativa del PRI sobre seguridad interior" width="170" height="113"> </a></figure>
<h2><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" rel="bookmark">Aprueba comisión iniciativa del PRI sobre seguridad interior</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-02-09T14:45:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/">(0) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2017/02/09/aprueba-comision-iniciativa-del-pri-seguridad-interior/" class="read-more-link">Leer más...</a>
</li>
</ul>
</div><div class="widget widget_momizattabber" id="momizattabber-6"> <div class="main_tabs">
<ul class="widget-tabbed-header"></ul>
<div class="widget-tabbed-body">
<div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Más leidas</a> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2015/12/03/paquete-economico-2016-incluye-nuevo-emprestito-pero-aun-no-es-votado/" rel="bookmark">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/12/P3-Emprestito-81x55.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2015/12/P3-Emprestito.jpg?resize=81%2C55" alt="Paquete Económico 2016 incluye nuevo empréstito, pero aún no es votado" width="81" height="55"> </a></figure>
<h2><a href="http://ljz.mx/2015/12/03/paquete-economico-2016-incluye-nuevo-emprestito-pero-aun-no-es-votado/" rel="bookmark">Paquete Económico 2016 incluye nuevo empréstito, pero aún no es votado</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-12-03T02:11:52+00:00" content="2015-12-03T02:11:52+00:00"><i class="momizat-icon-calendar"></i>diciembre 03, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2015/12/03/paquete-economico-2016-incluye-nuevo-emprestito-pero-aun-no-es-votado/">(2) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2015/12/03/paquete-economico-2016-incluye-nuevo-emprestito-pero-aun-no-es-votado/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/" rel="bookmark">
<img src="http://i1.wp.com/ljz.mx/wp-content/uploads/2016/02/Portadad-La-Jornada-Zacateca-FOTO-GRANDE-81x55.jpg" data-hidpi="http://i1.wp.com/ljz.mx/wp-content/uploads/2016/02/Portadad-La-Jornada-Zacateca-FOTO-GRANDE.jpg?resize=81%2C55" alt="Autoridades presentan  el programa del 30  Festival Cultural" width="81" height="55"> </a></figure>
<h2><a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/" rel="bookmark">Autoridades presentan el programa del 30 Festival Cultural</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-02-24T02:54:09+00:00" content="2016-02-24T02:54:09+00:00"><i class="momizat-icon-calendar"></i>febrero 24, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/">(2) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2016/02/24/autoridades-presentan-el-programa-del-30-festival-cultural/" class="read-more-link">Leer más...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://ljz.mx/2016/11/11/investiga-sfp-posibles-anomalias-en-asignacion-obras-del-fondo-minero/" rel="bookmark">
<img src="http://i2.wp.com/ljz.mx/wp-content/uploads/2016/11/P7-La-Jornada-Zacatecas-Fondo-Minero-81x55.jpg" data-hidpi="http://i2.wp.com/ljz.mx/wp-content/uploads/2016/11/P7-La-Jornada-Zacatecas-Fondo-Minero.jpg?resize=81%2C55" alt="Investiga SFP posibles  anomalías en asignación  de obras del Fondo Minero" width="81" height="55"> </a></figure>
<h2><a href="http://ljz.mx/2016/11/11/investiga-sfp-posibles-anomalias-en-asignacion-obras-del-fondo-minero/" rel="bookmark">Investiga SFP posibles anomalías en asignación de obras del Fondo Minero</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-11-11T01:55:57+00:00" content="2016-11-11T01:55:57+00:00"><i class="momizat-icon-calendar"></i>noviembre 11, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://ljz.mx/2016/11/11/investiga-sfp-posibles-anomalias-en-asignacion-obras-del-fondo-minero/">(2) Comentarios</a>
</div>
</div>
<a href="http://ljz.mx/2016/11/11/investiga-sfp-posibles-anomalias-en-asignacion-obras-del-fondo-minero/" class="read-more-link">Leer más...</a>
</li>
</ul>
</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>Comentarios</a><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://zacatecassinfronteras.com.mx/info/2017/02/08/sintesis-informativa-235/' rel='external nofollow' class='url'>SÍNTESIS INFORMATIVA | Zacatecas sin fronteras</a></span> en <a href="http://ljz.mx/2017/02/08/alcaldes-frente-contra-empresas-mineras/#comment-554">Alcaldes hacen frente contra empresas mineras</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://zacatecassinfronteras.com.mx/info/2017/02/07/sintesis-informativa-234/' rel='external nofollow' class='url'>SÍNTESIS INFORMATIVA | Zacatecas sin fronteras</a></span> en <a href="http://ljz.mx/2017/02/07/urgente-atencion-casos-prostitucion-trata-en-secundarias-seduzac/#comment-553">De urgente atención, casos de prostitución y trata en secundarias: Seduzac</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://terceravia.mx/2017/02/las-mineras-habrian-intentado-sobornar-al-gobernador-zacatecas/' rel='external nofollow' class='url'>Las mineras habrían intentado sobornar al gobernador de Zacatecas - Tercera Vía</a></span> en <a href="http://ljz.mx/2017/02/02/gobernador-asegura-empresas-mineras-han-intentado-sobornarlo/#comment-551">Gobernador asegura que empresas mineras han intentado sobornarlo</a></li></ul></div> </div>
</div>  
</div><div class="widget weather-box" id="weather-box-2"><div class="widget-title"><h4 style="background:#ffffff;border-color:#ffffff;color:#000000;">ZACATECAS</h4></div>
<div class="weather-widget">
<div class="first-weather">
<div class="weather-data">
<h2>Clima</h2>
<div class="weather-date"><span>Hoy</span>10/02/2017</div>
</div>
<div class="weather-result">
<div class="weather-icon">
<i class="icon-moon"></i></div>
<span>12&#8451;</span>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Sab</span>
<div class="time">11/02/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
<i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>Alta/Baja </span>23/0</li>
<li><span>Nubosidad: </span>0%</li>
<li><span>Viento: </span>1.77 m/s</li>
<li><span>Dirección del viento </span>SE</li>
<li><span>Presión: </span> 794hPa</li>
<li><span>Humedad: </span>34%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Dom</span>
<div class="time">12/02/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
<i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>Alta/Baja </span>23/1</li>
<li><span>Nubosidad: </span>0%</li>
<li><span>Viento: </span>1.79 m/s</li>
<li><span>Dirección del viento </span>S</li>
<li><span>Presión: </span> 792hPa</li>
<li><span>Humedad: </span>29%</li>
</ul>
</div>
</div>
<div class="w-item-wrap w-item-closed">
<h4 class="w-item-title">
<span class="w-item-day">Lun</span>
<div class="time">13/02/2017</div>
<span class="w-item-status">cielo claro</span>
<div class="weather-icon">
<i class="icon-sun"></i></div>
<div class="t-ic"><i></i></div>
</h4>
<div class="w-item-content">
<ul class="w-co-w">
<li class="w-status"><span>cielo claro</span></li>
<li><span>Alta/Baja </span>22/4</li>
<li><span>Nubosidad: </span>0%</li>
<li><span>Viento: </span>1.9 m/s</li>
<li><span>Dirección del viento </span>SW</li>
<li><span>Presión: </span> 799hPa</li>
<li><span>Humedad: </span>0%</li>
</ul>
</div>
</div>
</div>
</div> <div class="widget widget_text" id="text-35"><div class="widget-title"><h4 style="background:#b62025;border-color:#b62025;color:#ffffff;">SONDEO ¡PARTICIPA!</h4></div> <div class="textwidget"><div id="polls-33" class="wp-polls">
<form id="polls_form_33" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_33_nonce" name="wp-polls-nonce" value="24896d4210"/></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="33"/></p>
<p style="text-align: center;"><strong>¿Cree justo que las empresas mineras paguen un impuesto ecológico?</strong></p>
<div id="polls-33-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-103" name="poll_33" value="103"/> <label for="poll-answer-103">a) Sí</label></li>
<li><input type="radio" id="poll-answer-104" name="poll_33" value="104"/> <label for="poll-answer-104">b) No</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(33);"/></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(33); return false;" title="View Results Of This Poll">VER RESULTADOS</a></p>
</div>
</form>
</div>
<div id="polls-33-loading" class="wp-polls-loading"><img src="http://ljz.mx/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image"/>&nbsp;Loading ...</div>
 
<small><span style="font-weight:bold; color: #b62025;">*El sistema de sondeos sólo toma en cuenta tu primer voto.<span></small> </div>
</div></aside> 
</div> 
</div> 
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
<div class="widget widget_text" id="text-31"><div class="widget-title"><h4>La Jornada Zacatecas</h4></div> <div class="textwidget">La Jornada Zacatecas es un medio editado por la empresa Información para la Democracia S.A. de C.V., cuya misión es ser una organización editorial y de comunicación innovadora, independiente y plural, a partir de la cual se fomente la democracia a través del manejo de contenidos políticos, educativos y culturales, <br>
bajo la premisa de fomentar el desarrollo humano y la construcción de ciudadanía.</div>
</div><div class="widget social-icons" id="social-icons-4">
<ul class="social-widget clearfix">
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="facebook"><a href="https://www.facebook.com/momizat" target="_blank"></a></li>
<li class="rss"><a href="http://ljz.mx/feed/" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="instagram"><a href="https://i.instagram.com/lajornadazacatecas/" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div class="menu-menu-pie-de-pagina-3-container"><ul id="menu-menu-pie-de-pagina-3" class="footer-bottom-menu"><li id="menu-item-113751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113751"><a href="http://ljz.mx/inicio-jornada-zacatecas-2015/">Inicio</a></li>
<li id="menu-item-113755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113755"><a href="http://ljz.mx/la-jornada-zacatecas-2/">Quiénes Somos</a></li>
<li id="menu-item-113752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113752"><a href="http://ljz.mx/contacto/">Contacto</a></li>
</ul></div>
<ul class="footer-bottom-social">
<li class="facebook"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/lajornadazac" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"></a></li>
<li class="vimeo"><a href="https://vimeo.com/user38872291" target="_blank"></a></li>
</ul>
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://ljz.mx">
<img src="http://ljz.mx/wp-content/uploads/2015/07/la-jornada-zacatecas-logo-blanco-sticky.png" width="143" height="34" alt="La Jornada Zacatecas">
</a>
</div>
<div class="copyrights">Publicación diaria de Información para la Democracia, S.A. de C.V., bajo licencia otorgada por Demos, Desarrollo de Medios, S.A. de C.V. Términos Legales: Todos Los Derechos Reservados 2015</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div> 
</div>  
<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-absolute" id="mtsnb-191543" data-mtsnb-id="191543" style="background-color:#20b6b1;color:#ffffff;">
<style type="text/css">.mtsnb{position:absolute;-webkit-box-shadow:0 3px 4px rgba(0,0,0,0.05);box-shadow:0 3px 4px rgba(0,0,0,0.05);}.mtsnb .mtsnb-container{width:1080px;font-size:15px;}.mtsnb a{color:#b62025;}.mtsnb .mtsnb-button{background-color:#b62025;}</style>
<div class="mtsnb-container-outer">
<div class="mtsnb-container mtsnb-clearfix">
<div class="mtsnb-button-type mtsnb-content"><span class="mtsnb-text">¿Qué tan enterado (a) estás de los acontecimientos de esta semana? </span><a href="http://ljz.mx/category/quiz/" class="mtsnb-button">Haz la prueba</a></div> </div>
<a href="#" class="mtsnb-show" style="background-color:#20b6b1;color:#ffffff;"><span>+</span></a> <a href="#" class="mtsnb-hide" style="background-color:#20b6b1;color:#ffffff;"><span>+</span></a>
</div>
</div>
<div style="display:none">
</div>
<script type="text/javascript">var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "main-sidebar", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-35'] };
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ljz.mx\/2017\/02\/09\/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais\/":193094};
	</script>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script> <script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
<div id="sharing_email" style="display: none;">
<form action="/2017/02/09/mexico-hoy-capitulo-zacatecas-invita-a-conformar-frente-amplio-nuevo-rumbo-del-pais/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off"/>
<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
<img style="float: right; display: none" class="loading" src="http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ljz.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/ljz.mx\/wp-admin\/admin-ajax.php","nonce":"c9c508c15f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/ljz.mx","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"193094"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script.min.js?ver=5.93'></script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/layered-popups/js/script-social.js?ver=5.93'></script>
<script type='text/javascript' src='http://ljz.mx/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ljz.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'63557625',post:'193094',tz:'-6',srv:'ljz.mx'} ]);
	_stq.push([ 'clickTrackerInit', '63557625', '193094' ]);
</script>
<div class="ulp-overlay" id="ulp-M5OgQoaQ75UXhUea-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-M5OgQoaQ75UXhUea" data-title="Suscribete 2016" data-width="530" data-height="320" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-423" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-424" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-425" data-left="30" data-top="10" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-426" data-left="270" data-top="69" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-427" data-left="280" data-top="32" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-428" data-left="255" data-top="105" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-429" data-left="30" data-top="210" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-430" data-left="30" data-top="235" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-431" data-left="350" data-top="235" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-432" data-left="505" data-top="-15" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-LqmnUrgcCQPAGRvy-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-LqmnUrgcCQPAGRvy" data-title="Feliz Navidad 2016" data-width="700" data-height="400" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-452" data-left="0" data-top="0" data-appearance="bounceInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-459" data-left="673" data-top="-5" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<div class="ulp-overlay" id="ulp-Gx2BkjoTNsqySZKS-overlay"></div>
<div class="ulp-window ulp-window-middle-center" id="ulp-Gx2BkjoTNsqySZKS" data-title="Suscribete 2017" data-width="700" data-height="426" data-position="middle-center" data-close="on" data-enter="on">
<div class="ulp-content">
<div class="ulp-layer" id="ulp-layer-460" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-imagen-fondo.jpg" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-461" data-left="0" data-top="0" data-appearance="fadeInDown" data-appearance-speed="1000" data-appearance-delay="0" data-scrollbar="off" data-confirmation="off"><img src="http://ljz.mx/wp-content/uploads/2016/08/ljz-newsletter-transparente-3.png" alt=""/></div>
<div class="ulp-layer" id="ulp-layer-462" data-left="75" data-top="20" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="500" data-scrollbar="off" data-confirmation="off"><a href="https://www.facebook.com/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/facebook-logo.png" alt=""></a>
<a href="https://twitter.com/lajornadazac" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/twitter-logo.png" alt=""></a>
<a href="https://www.youtube.com/user/LaJornadaZacatecas" target="_blank"><img src="http://ljz.mx/wp-content/uploads/2016/08/youtube-rounded-square-logo.png" alt=""></a></div>
<div class="ulp-layer" id="ulp-layer-463" data-left="385" data-top="79" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"></div>
<div class="ulp-layer" id="ulp-layer-464" data-left="420" data-top="45" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="600" data-scrollbar="off" data-confirmation="off"><font style="font-weight:700;">¡Suscríbete!</font></div>
<div class="ulp-layer" id="ulp-layer-465" data-left="305" data-top="135" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="700" data-scrollbar="off" data-confirmation="off">Suscríbete a nuestro Boletín Informativo para recibir las noticias más recientes de La Jornada Zacatecas en tu e-mail</div>
<div class="ulp-layer" id="ulp-layer-466" data-left="50" data-top="300" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off">TU EMAIL AQUÍ</div>
<div class="ulp-layer" id="ulp-layer-467" data-left="50" data-top="325" data-appearance="fadeInLeft" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="tuemail@ejemplo.com" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div>
<div class="ulp-layer" id="ulp-layer-468" data-left="480" data-top="325" data-appearance="fadeInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Suscribirse" data-loading="Cargando...">Suscribirse</a></div>
<div class="ulp-layer" id="ulp-layer-469" data-left="665" data-top="-10" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="2000" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
</div>
</div>
<script>
			var ulp_ajax_url = "http://ljz.mx/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-rPMdFjdfwU2OCOUs":["LqmnUrgcCQPAGRvy"],"ab-cTRhx1EQFEpTIICs":[""],"none":[""]};
			var ulp_overlays = {"M5OgQoaQ75UXhUea":["#ffffff", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"LqmnUrgcCQPAGRvy":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Gx2BkjoTNsqySZKS":["#333333", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f250995d48","applicationID":"34576498","transactionName":"NFdbNUUFVkpTBxZdWA0deAJDDVdXHRcLWlAPVw==","queueTime":0,"applicationTime":1043,"atts":"GBBYQw0fRUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
